Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Nubira Kaltstartprobleme » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Kaltstartprobleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
andreas.m
unregistriert
Kaltstartprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo, kann mir wer weiterhelfen ?

ich habe einen Nubira 1,8 EZ 2008 mit BRC Gasanlage knapp 100 000 Km gelaufen.

Seit kurzer Zeit habe ich Probleme beim Kaltstart, er springt sehr schlecht an, als ob er nur auf 2 Zylinder laufen würde, bzw keinen Sprit bekommt. Erst nach dem 2. oder 3. Startversuch läuft er normal. Benzintank ist voll, Kst - Filter und Zündkerzen bereits erneuert. Es tritt nur auf wenn er längere Zeit (über Nacht) steht. Wenn er gelaufen ist springt er auch nach 3 Std sofort an.
Ist bei euch dieser Fehler schon aufgetreten?, was ist die Ursache?

für Antworten im voraus besten Dank
Andreas
19.10.2011 23:06
Chemical
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moinsen,

es könnten verschiedene Ursachen sein.Batterie, Zündkabel, Einspritzanlage der Gasanlage usw.

Gibt dort schon ein ähnlichenes Thema. Klick mal hier

und/oder nehme/benutze mal die "Suchen- Funktion" und gib mal Kaltstartprobleme (Nubira) ein.(ebend selber gemacht, gibt mehere Themen dazu)

Vielleicht hilft dir das ja schon weiter.

Gruß

Chemical

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Chemical: 20.10.2011 13:49.

20.10.2011 13:47
andreas.m
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi,
habe die Suchfunktion erledigt und mich durchgelesen, die Tips mit umschalten auf Benzinbetrieb für die letzten Km befolgt und seitdem springt er wieder besser an. Ich wusste nicht, das sich das Motorsteuergerät sich die Betriebszustände vom letzten Lauf (im Gaszustand) anpasst und es somit zu Startschwierigkeiten kommen kann.
Ich werde die Gasfilter (Flüssig u. Gasförmig) vorsorglich wechseln (sind vor ca. 20 000 Km gewechselt worden - laut Chevi-Händler sollten sie 30 000 Km halten). An OBD-Diagnose kein Fehler auslesbar.
Schönes restliches Wochenende.
andreas.m
23.10.2011 07:49
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
1 Dateianhänge enthalten Nubira Kaltstartprobleme (Forum: Motor/Getriebe/Auspuff)   02.09.2018 19:19 von Stefan112   5.359 26   02.10.2019 15:17 von Norman  
Nubira Kaltstartprobleme im Benzin- Gasmodus (Forum: Motor/Getriebe/Auspuff)   13.02.2010 21:16 von pate20021   13.441 24   30.01.2011 10:55 von Kräckel  
Nubira Kaltstartprobleme (erste 30 sec.) (Forum: Reparaturen)   13.08.2009 20:21 von prisma   8.633 30   04.10.2009 18:05 von Norman  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Nubira Kaltstartprobleme

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH