Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Matiz ZKD Wechsel » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen ZKD Wechsel
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

ZKD Wechsel Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo,

ich muss meine Zylinderkopfdichtung wechseln und arbeite mich langsam voran. Leider habe ich nur ein Werkstattbuch für Matiz ab BJ.2006, meiner ist aber von 2002, 08er Motor.

Ich bin jetzt beim Steuerriemen. Im Handbuch steht Kurbelwellenriemenscheibe mit Makierung auf der Abdeckung überein bringen. Ich finde auch eine Markierung auf der Riemenscheibe, aber keine auf der Abdeckung!

Ich kenne es nur so, dass die Markierung auf dem Kurbelwellenritzel, also nach entfernen der Riemenscheibe und der hinteren Abdeckung, ist. Liege ich da falsch? Und hat die Mutter der Riemenscheibe ein normales Gewinde (rechts) ?

Gruss
Klaus

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ast: 06.08.2021 23:08.

06.08.2021 19:42 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Ok, Steuerriemen ist ab. Jetzt stellt sich mir die Frage, ob die Ansaugbrücke wirklich runter muss, habe nämlich keine Bühne und weiß noch nicht genau wie ich an die Schrauben komme. Hat dass schon mal jemand gemacht?

Gruß
Klaus
07.08.2021 10:58 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

ich würde sagen, der Ansaugkrümmer kann dran bleiben. Ist halt bissel unhandlich dann.

Anbei das Bild wegen der Markierung.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
08.08.2021 18:36 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Ja, habe ihn jetzt raus ( mit Brücke ). Blöderweise kann ich an der Dichtung keinen Schaden feststellen. Muss ich wohl neue Schrauben einsetzen ( Anzugmoment < 70Nm ) ? Welches Bild ?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ast: 12.08.2021 17:22.

12.08.2021 17:21 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

das hier Very Happy

Tschau Norman

Norman hat dieses Bild (verkleinerte Version) angehängt:
matiz082002NWposi.png



__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
12.08.2021 17:43 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Vielen Dank. Leider waren genau die Marken nicht mehr zu sehen, allerdings hat ein Vorgänger mit Farbe Punkte gemailt, die habe ich übernommen.

.
14.08.2021 10:35 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Nachdem die Hälfte der Befragten „Ja“ gesagt haben und die andere Hälfte „Nein“, werde ich die alten ZK-Schrauben wieder eindrehen.

Neues Problem: An einer Stelle wo ein Loch in der ZKD (Wasser)sein sollte, ist kein Loch. Weder in der alten Dichtung, noch in der Neuen. Shocked Jetzt bin ich schon fast geneigt vorsichtig ein Loch rein zu bohren…. oder besser nicht? Wasserdruck steht da jedenfalls an, die alte Dichtung war an der Stelle ausgebeult.
14.08.2021 16:39 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

ist im Kopf ein Loch an der Stelle? Kann man sie auch anderstrum einbauen, oder ist die Einbaulager eindeutig?
Laut Teilekat, gibt es nur eine Dichtung... 94580082. Guck mal auf der Seite wo du sie gekauft hast, ob da auch diese OE-Nummer mit steht.

Ein Loch da rein machen würde ich nicht, denn die Löcher in der Dichtung wo etwas durch läuft, sind ja meist noch verstärkt oder mit etwas zusätzlicher Dichtmasse versehen. Das fehlt bei deinem Loch dann.

Drehmoment für die Kopfschrauben sollten 90Nm sein.

btw: die Forumsuhrzeit hinkt um 1h hinterher....

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von Norman: 14.08.2021 18:08.

14.08.2021 17:46 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Das ist eine gute Idee, auf der Seite schau ich nochmal nach der OE - Nummer. Ja, im Kopf ist auch ein Loch , deswegen bin ich ja etwas verwirrt. Die Einbaulage ist eindeutig, ein vertauschen nicht möglich.


Update. Nein diese Nr. taucht nicht auf. Die aufgeführten Nummer beginnen entwed er mit 937…. oder mit S114….


Update 2. Das Werkst.-Buch für den 2006er Matiz sagt 60 bis 70 Nm.

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von ast: 14.08.2021 18:23.

14.08.2021 18:10 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

zeig mal den link zur dichtung...

ab 2006 war der M200...davor der M100/150. Also die reinen Daewoo-Matizs. Mein WHB ist von Daewoo, Stand 2003/04 oder so...der Lacetti ist schon drin, also muss es nach 2003 sein, aber vor 2005, weil halt noch Daewoo und nicht Chevrolet.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
14.08.2021 18:41 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

https://www.kfzteile24.de/artikelsuche?n...hType=universal



Die habe ich.
14.08.2021 19:44 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

die beiden brauchbaren Nummer 93740053 und 93741249 sind im Teilekat komplette Dichtungssätze für den 0,8er Motor. Aber in denen ist die obrige Nummer enthalten. Also paßt die...ich würde es so lassen, hat ja auch funktioniert.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
14.08.2021 20:00 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Ok, Danke. Dann gehts morgen los.
14.08.2021 20:21 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Kurze Rückmeldung. ZKD ist getauscht. Danach war auf dem 3. Zylinder trotzdem nur halbe Kompression. Ventilspiel am Einlass 0,0. Neu eingestellt, jetzt läuft er ( Glück gehabt?) Wasser hält er, bleibt auch sauber, Öl genauso. Der muss schon tagelang auf 2 Zylinder gelaufen sein. Einziges Manko: Leerlauf zu hoch, 1300 Umdr. Gelbe Lampe ist aus.
12.09.2021 14:52 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

mal den Leerlaufregler anlernen (Prozedur steht im Forum), ansonsten ist irgendwas undicht zwischen Drosselklappe und Zylinderkopf. Evtl Schlauch kaputt oder nicht dran oder falsch dran oder was gebrochen usw.....also er zieht Falschluft zwischen Drosselklappe und Motor.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
12.09.2021 17:29 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Die Schläuche scheinen alle dicht zu sein. Anlernen probiere ich am Wochenende. Leider fängt er jetzt auch an zu qualmen. Weißgrau, wahrscheinlich unverbrannter Sprit. Wasser verliert er nicht. Alle Zylinder laufen, keine Motorstörung.
17.09.2021 12:39 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

guck dir auch mal die Kerzen an.
Wenn der Sprit verbrennt, dann riechen die Abgase auch nach Spirt bzw. auch ätzend.
Evtl. zieht er über die Abgasrückführung die Falschluft und oder so.

Scheinbar spritzt er zuviel Kraftstoff ein und das weil ein Sensor defekt ist oder falsch angeschlossen. Eigentlich sollten Stecker vertauschsicher sein, aber hin und wieder es es doch möglich. Evtl. wenn er läuft mal den Sensor für die Ansaugluft abziehen. Der sollte dann in den Notlauf gehen und läuft er dann besser? Wenn nicht, wieder drauf und mal den Motortemperatursenor abziehen. Müßte ein 2 Poliger sein...wenn da noch ein 1 poliger sitzt, dürfte diese für den Tacho sein.

Aufjendenfall blöd, da unverbrannter Sprit den Kat hinrichtet.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
17.09.2021 12:57 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Danke für die vielen Tipps, werde ich morgen mal abarbeiten.
17.09.2021 13:42 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Ich habe jetzt neue Zündkerzen eingebaut und auch die sind schwarz. Die Leerlaufdrehzahl ist bei 1300. Die Unterdruckschläuche sind ok. Wenn ich den Temp-Sensor an der Ansaugbrücke trenne, passiert nichts, auch keine Störmeldung. Wenn ich den Unterdrucksensor abklemme, wird die Leerlaufdrehzahl weniger, er läuft schlechter und die gelbe Lampe kommt. Er qualmt aber trotzdem.

Hatte ich vielleicht einen Denkfehler beim Ventile einstellen?
Ich habe jeden einzelnen Zylinder auf Überschneidung gestellt und dann die Kurbelwelle 360* weitergedreht und dann eingestellt.
18.09.2021 17:39 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

würde logisch klingen, aber ob das beim 3 Zylinder so wirklich funktioniert mit der Überschneidung + 360° ?
Richtig wäre, Motor in OT-Stellungen bringen. Also oben die NW-Markierung auf 12 Uhr das sie mit der Markierung an der Abdeckung fluchtet und unten auf dem Zahnriemenrad die Markierung auf 12uhr bringen, sodass sie mit der Markierung am Block/Abdeckung fluchtet. Achtung, das NW-Rad hat 2 Markierungen, daher mußt du da unten mit der KW-Markierung arbeiten für das OT. Das muss 100% passen und kein halber oder ganzer Zahn daneben.

Ist Motor in OT, kannst du den 1. Zylinder (also der gleich am Zahnriemen sitzt) komplett einstellen. Dazu auch Einlass Zylinder 2 und Auslass Zylinder 3.

Jetzt an der KW 360° drehen, bis die 2. Markierung auf dem NW-Rad (das vorher bei 6 Uhr stand) auf 12 Uhr steht und mit der Markierung fluchtet. Nun Auslass Zylinder 2 einstellen und Einlass Zylinder 3.
Hab mal Bilder erstellt.

Bild1

Bild2

So hab ich es verstanden und gilt aber nur für den 3 Zylinder des alten/ersten Matiz...also M100 und M150. Beim M200 gibt es wohl eine andere Einstellprozedur.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Norman: 19.09.2021 09:10.

19.09.2021 09:09 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Nubira Wechsel Zahnriemen (Forum: Motor/Getriebe/Auspuff)   18.01.2015 15:13 von Nevermore   3.987 13   23.10.2021 03:07 von reisschüsselblau  
Evanda Radnarbe wechseln (Forum: Reifen/Fahrwerk)   16.01.2021 20:44 von MrHenker27   2.157 4   18.01.2021 07:54 von MrHenker27  
1 Dateianhänge enthalten Lacetti Lüftung Totalausfall nach Radiowechsel (Forum: Technik/Elektrik)   18.10.2020 18:25 von Paulianer   3.251 27   20.11.2020 12:47 von Norman  
Lacetti Luftdüse Armaturenbrett selber wechseln? (Forum: Technik/Elektrik)   30.09.2020 18:04 von hkf   1.000 2   01.10.2020 19:09 von hkf  
Lacetti Ventildeckeldichtung wechseln! (Forum: Reparaturen)   26.08.2020 09:10 von Paulianer   1.531 4   09.09.2020 09:10 von Paulianer  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Matiz ZKD Wechsel

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH