Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Matiz 0.8 l Matiz Ruckeln » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen 0.8 l Matiz Ruckeln
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Alex87
Fußgänger


Dabei seit: 26.03.2020
Beiträge: 9

Herkunft: Deutschland
Fahrzeug: Matiz

0.8 l Matiz Ruckeln Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin Chevrolet Community,
ich habe ein gemeines Problem mit meinem Matiz 0.8 ohne LPG aus dem Jahre 2009.
Ich hoffe ich finde hier einen neuen Anhaltspunkt:
Ich habe mir vor ca. 2 Jahren diesen Wagen gebraucht mit ca. 94 000 km gekauft. 1 Jahr bin ich sparsam und gemütlich durch die gegen gefahren. Doch seit ca. 1 Jahr habe ich ein Ruckel. Dieses Problem zeigt sich vorallem bei kaltem Zustand. Jedoch kommt es auch gelegentlich im warmen Zustand vor.
Ich habe einen Fehlercode mit der Betitelung: Multi-Fehlzündung

Folgende Sachen habe ich bereits dagegen unternommen:

Zündanlage:
-Zündkabel ersetzt ( leichte Korrosion an den Zündkabeln)
-Zündkerzen ersetzt
-Zündspuleneinheit getauscht


Kraftstoffanlage:
-Benzinfilter gewechselt
-Kraftstoffdruck überprüft min. 3 bar. Im Leerlauf sowie unter Last.
-Widerstand der Einspritzventile gemessen -> 12,8 Ohm. (Der Wert war bei den anderen 2en fast gleich)

Desweiteren habe ich die Steuerzeiten geprüft, Kompression gemessen, Ventilspiel überprüft und eingestellt, sämtliche Werte der Sensoren für die Gemischbildung abgelesen, die AGR Einheit aus dem System genommen, sowie einen weiteren Massepunkt gelegt.

Jedoch alles ohne Erfolg.

Das Ruckeln tritt vorallem bei Drehzahlen von 2000 r/min bis 3000 r/min auf.

Als ich den Widerstand der Einspritzventile gemessen habe, hatte ich einen leichten Abweichung von 2 Ohm . Jedoch habe ich das als Toleranz eingestuft.

Ich hoffe jemand hat noch einen weiteren Tipp für mich.

Gruß,
Alex Smile
12.05.2020 20:00 Alex87 ist offline E-Mail an Alex87 senden Beiträge von Alex87 suchen Nehmen Sie Alex87 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.275

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

naja, da hast du ja schon alles gemacht und ich muss sagen auch das richtige. Denke mal die Kerzen sehen gut aus, du hast keinen auffälligen Öl- oder Wasserverbrauch?
Wie hoch ist der Kraftstoffverbrauch auf 100km?

Ich lese grad 3 Zylinder...tja, der kann nicht rund laufen. Laughing Zwinker Schau dir mal die Nockenwellengehäuseentlüftung und Kurbelwellengehäuseentlüftung an. Nicht das die sich zugesetzt haben bzw. der Gummi sich erweicht hat.
Evtl. auch mal 10-20 km Freiblasen auf der Autobahn. 140 bis 150km/h sollte er schaffen, oder? Egal, Gas geben!
Aber checke erstmal was ich dadrüber geschreiben hab.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
13.05.2020 15:37 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Alex87
Fußgänger


Dabei seit: 26.03.2020
Beiträge: 9

Herkunft: Deutschland
Fahrzeug: Matiz

Themenstarter Thema begonnen von Alex87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Erstma Danke für die fixe Antwort! Smile

Ölverbrauch und/ oder Wasserverbrauch habe ich keinen.

Auf 100 km kann ich dir nicht genau sagen. Ich kann dir aber sagen, dass ich mit nem vollen Tank ungefähr 500 km fahren kann! Und damit meine ich keine Autobahn. Maximal 100 km/h.

Ich finde , dass er relativ freundlich läuft , im Vergleich zu manch anderen Herstellern

Das habe ich auch schon überprüft. Habe die Schläuche abgezogen und durchgepustet.

Freiblasen haben wir auch schon hinter uns! Wir sind von Kiel bis nach HH und zurück. Ich habe auch bereits 3x Additive in den Tank eingegeben. Diese sollten lt. Hersteller die Einspritzventile und die Einlassventile von Rückständen reinigen.

Was ich noch vergessen habe zu erwähnen ist, dass der Ventiltrieb beim Kauf des Wagens dermaßen verkorkt war. Ich habe damals die Ventildeckeldichtung ersetzt. Dort ist mir das Ganze aufgefallen. Ich habe dann so gut es ging die fießen Brocken (Ölkohleablagerungen?!) herausgekratzt. Mittlerweile sieht das ganze auch viel besser aus.

Ich habe die Vermutung das eventuell der Ventilsitz noch verkorkt sein könnte?

Schönen Feierabend Zwinker
13.05.2020 18:26 Alex87 ist offline E-Mail an Alex87 senden Beiträge von Alex87 suchen Nehmen Sie Alex87 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.275

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

vorm nächsten Ölwechsel mal so ein Öladditiv rein hauen, warm laufen lassen und dann das heiße Öl ablassen.

Im Leerlauf (kalt/warm) läuft er rund? Wackel mal bissel an Kabeln usw....
Kompression bei kaltem und warmen Motor gemessen? Wichtig, Vollgas geben dabei. Wie waren die Werte? Am besten 3x für jeden Zylinder machen.

Wie kam das Problem auf? Nach und nach oder schlagartig. Wurde vorher was gemacht?

Könnte es sein, das die Ölkohle die ein oder andere Ölbohrung an der Nockenwelle zugesetzt hat und die Nockenwelle eingelaufen ist? Aber das hätte man beim Ventilspieleinstellung gesehen....außerdem geht das auch mit Leistungsverlust (vorallem beim Topspeed) einher....

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
13.05.2020 20:26 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
KLAJ KLAJ ist männlich
Autoprofi


images/avatars/avatar-1748.gif

Dabei seit: 11.08.2008
Beiträge: 697

Herkunft: Sachsen
Fahrzeug: Nubira
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Tankvolumen 30L - einen Verbrauch von um die 5.5L/100km würde ich als normal bezeichnen.

Man empfiehlt halt immer Freifahren vom AGR - ob das aber so klappt, steht auf einem anderen Blatt. Evtl. mal dicht machen.

WEnn starke Ölkohleablagerungen vorlagen, ist eine Motorspülung auf jeden Fall eine gute Idee.

Der DReizylinermotor stammt meines Wissens nach von Suzuki. Die Ölkanäle sind sehr dünn - unbedingt regelmäßiges Wechselintervall beachten.

Gruß,
Arne

__________________
Nubira Limousine 1.6SX KLAN J200 Bj. 2005
Matiz 0.8S KLAK Automatik Bj. 2006

Vergangen: Nubira Wagon 1.6SE KLAJ J150 Bj. 2000
14.05.2020 12:51 KLAJ ist offline E-Mail an KLAJ senden Beiträge von KLAJ suchen Nehmen Sie KLAJ in Ihre Freundesliste auf
Alex87
Fußgänger


Dabei seit: 26.03.2020
Beiträge: 9

Herkunft: Deutschland
Fahrzeug: Matiz

Themenstarter Thema begonnen von Alex87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Kompression habe ich bei kaltem und bei warmen Motor gemeßen. Auch mit ganz offener Drosselklappe.
Das ganze ist schon etwas länger her. Anfangs hatte ich beim kalten Motor auf dem 3 Zylinder eine große Differenz. Als ich einige Tage später nochmal geprüft hatte, war dies nicht so.

Ich werde mir deinen Tipp annehmen und 3mal die Kompression je Zylinder messen. Sowie kalt und warm.

Nockenwelle ist nicht eingelaufen.

Das AGR habe ich ausgebaut und einfach eine Dosenwand zwischen Flansch und AGR eingebaut. Sodass das ganze dicht ist. aber wie gesagt ohne Erfolg.

Ich melde mich nochmal, sobald ich neue Erkenntnisse gesammelt habe. Smile

Gruß
16.05.2020 11:19 Alex87 ist offline E-Mail an Alex87 senden Beiträge von Alex87 suchen Nehmen Sie Alex87 in Ihre Freundesliste auf
Alex87
Fußgänger


Dabei seit: 26.03.2020
Beiträge: 9

Herkunft: Deutschland
Fahrzeug: Matiz

Themenstarter Thema begonnen von Alex87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Guten Morgen zusammen!

Mittlerweile ist es wieder kalt und der Matiz ruckelt wieder so vor sich hin.

Weiterhin besteht folgendes Problem:

In der Warmlaufphase nimmt er bei ab 2 000 R/Min kurzzeitig kein Gas mehr an.

Über 3 500 R/Min dreht er anständig. Sobald er die Betriebstemeratur erreicht hat ruckelt er ganz selten nochmals.

Ich habe nun die Ansaugbrücke demontiert, in der Hoffnung dort irgendwo was Finden zu können.
Bis auf eine eingequetschte AGR Rohr Dichtung kurz nach der Drosselklappe konnte ich nichts feststellen.

Ich würde jetzt nochmals die Werte der Sensoren auslesen und hier niederlegen.
Vielleicht fällt dem ein- oder anderen ja was dazu auf!

Gruß aus Kiel! Smile
03.01.2021 12:31 Alex87 ist offline E-Mail an Alex87 senden Beiträge von Alex87 suchen Nehmen Sie Alex87 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.275

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

wenn es in der Wamlaufphase ist, kann es nix mit der Lambdasonde sein. Very Happy

Die Werte wenn er das Gas nicht an nimmt bzw. ruckelt sind wichtig. Das mit der großen Differenz bei der Kompressionsmessung ist halt komisch. Voralle da es später weg war. Evtl. klemmt ein Ventil hin und wieder? Aber das jetzt wirklich als Fehler zufinden, ist schwer. Mit einem Endoskop kann man ja maximal das Ventil und den Schafft auf Verkokung prüfen. Ob es Spiel oder Spuren an der Ventilführung hat, sieht man nur wenn man es zerlegt.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
03.01.2021 16:03 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Alex87
Fußgänger


Dabei seit: 26.03.2020
Beiträge: 9

Herkunft: Deutschland
Fahrzeug: Matiz

Themenstarter Thema begonnen von Alex87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin, schön das du gleich Zeit zum Antworten gefunden hast!
Lambda wollte ich auch ausschließen!
Ich dachte eher an Ansaugdruckfühler, Motordrehzahl, Temp e.c.

Ich werde dann wohl noch eine Druckverlustprüfung machen!

Aber vorerst möchte ich die Tage erst noch die Werte hier niederlegen. Vielleicht habe ich ja etwas übersehen :-/
03.01.2021 22:01 Alex87 ist offline E-Mail an Alex87 senden Beiträge von Alex87 suchen Nehmen Sie Alex87 in Ihre Freundesliste auf
Alex87
Fußgänger


Dabei seit: 26.03.2020
Beiträge: 9

Herkunft: Deutschland
Fahrzeug: Matiz

Themenstarter Thema begonnen von Alex87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Guten Abend.
Ich habe nochmals während einer Probefahrt die Werte mim Gutmann anzeigen lassen.
Nichts Auffälliges zu sehen.

Motortemp. stand zu Beginn bei 5 Grad Celsius, Ansaugtemp. bei 4 Grad Celsius. Saugrohrdruck im Leerlauf bei 0,5 Bar, bei Volllast fast 0,9 bar Unterdruck.Drosselklappenöffnung stimmte ungefähr mit der Stellung von meinem Fuß überein...
Ich habe gestern noch eine Druckverlustmessung gemacht. Dabei den Motor mit Durchgedreht. Bei geschlossenen Ventilen habe ich auf allen 3 Pötten einen Druckverlust von 0 %.

Hat jemand noch eine Idee zum genannten Problem?

Gruß aus Kiel! Smile

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Alex87: 12.01.2021 19:20.

12.01.2021 19:19 Alex87 ist offline E-Mail an Alex87 senden Beiträge von Alex87 suchen Nehmen Sie Alex87 in Ihre Freundesliste auf
KLAJ KLAJ ist männlich
Autoprofi


images/avatars/avatar-1748.gif

Dabei seit: 11.08.2008
Beiträge: 697

Herkunft: Sachsen
Fahrzeug: Nubira
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Alex, mache ausgiebig den Falschlufttest am Ansaugweg bei laufendem MOtor (Detektion Undichtigkeit). Wichtig: DEn BRemsenreinigernebel nicht vorbeiziehen lassen, sondern mal richtig vollen Strahl zwei drei SEkunden draufhalten.

WAr die Drosselklappe sauber (Verkokung)?

GRuß,
Arne

__________________
Nubira Limousine 1.6SX KLAN J200 Bj. 2005
Matiz 0.8S KLAK Automatik Bj. 2006

Vergangen: Nubira Wagon 1.6SE KLAJ J150 Bj. 2000
12.01.2021 21:01 KLAJ ist offline E-Mail an KLAJ senden Beiträge von KLAJ suchen Nehmen Sie KLAJ in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.275

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

meine Theorie mit dem Ventil kommt nur zum tragen, wenn der Motor läuft. Beim öffnen/schließen des Ventils, wird es etwas gedreht, damit es keine Einlaufspuren gibt. Dabei klemmt es dann hin und wieder, weil es doch Einlaufspuren gibt. Aber wie gesagt, kann man kaum raus bekommen ohne den Motor zu zerlegen.

So Ruckelmist kann leider sehr viel sein. Wichitg wären die Werte wenn er das Ruckeln hat. Sprich was macht der Zündzeitpunkt, der Unterdruck, der Leerlaufregler usw...Problem ist halt das es nur ein sehr kurzer Moment ist und man viel überblicken dabei muss...

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
13.01.2021 11:17 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Alex87
Fußgänger


Dabei seit: 26.03.2020
Beiträge: 9

Herkunft: Deutschland
Fahrzeug: Matiz

Themenstarter Thema begonnen von Alex87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Guten Abend,
Danke für die Antworten!

Ich habe im kalten Zustand den Motor sauber und gewissenhaft abgesprüht. Keine Veränderung der Drehzahl.

Ich habe heute im kalten Zustand nochmal den Kraftstoffdruck gemessen.
Leider keine Veränderung. Das Manometer steht die ganze Zeit bei 3,5 Bar.

Ich werde nächste Woche genau das machen. Ich werden den Flighrecorder starten und mir sämtliche Werte aufzeichnen lassen. Ich hoffe das dann bereits eine gute Nachricht verkünden kann.

Gruß aus Kiel und ein angenehmes Wochenende! Smile Munch
15.01.2021 18:18 Alex87 ist offline E-Mail an Alex87 senden Beiträge von Alex87 suchen Nehmen Sie Alex87 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.275

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

das klingt nach einem Plan und guter Ausrüstung.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
16.01.2021 14:18 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Alex87
Fußgänger


Dabei seit: 26.03.2020
Beiträge: 9

Herkunft: Deutschland
Fahrzeug: Matiz

Themenstarter Thema begonnen von Alex87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin!

Ich kann auf das Werkzeug von der Arbeit zurückgreifen Smile

Ich habe den Schlauch für die Kurbelwellengehäuseentlüftung nochmals genau unter die Lupe genommen...
Bei dem 90 Grad Schlauch von der Ansaugbrücke zum Einwegeventil ist ein kleines Loch. Gerademal so groß wie ein Marderbiss.

Ich habe diesen und den vom Ventildeckel zum Ansaugschlauch ( Vor der Drosselklappe) nun bestellt.

Ich berichte...

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Alex87: 19.01.2021 15:21.

19.01.2021 15:21 Alex87 ist offline E-Mail an Alex87 senden Beiträge von Alex87 suchen Nehmen Sie Alex87 in Ihre Freundesliste auf
Alex87
Fußgänger


Dabei seit: 26.03.2020
Beiträge: 9

Herkunft: Deutschland
Fahrzeug: Matiz

Themenstarter Thema begonnen von Alex87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Mahlzeit miteinander!

Vorab, sorry KLAJ ich hab vergessen zu antworten. Die Drosselklappe ist sauber! Keine Verkorkung.

Ich habe nun beide Kurbelgehäuseentlüftungsschläuche ersetzt. Leider keine Änderung.




Mir ist aufgefallen, dass ich bei Vollgas sporadisch auch Fehlzündungen habe. Auf der Schnellstraße bei warmen Motor. Wenn ich bei 3500 r/min voll durchtrete und bis ca. 4000 r/min weiter ansteige blinkt die Lampe. Jedoch nicht Spürbar! Beim Auslesen dann der bekannte P0300 Multi-Fehlzündung.

Hat noch jemand einen Rat?
Ich vermute mittlerweile, dass er in der Warmlaufphase nicht genug Anfettet.
Mein nächstes Vorgehen ist es, die Abgaswerte im Kalten Zustand, sowie im Warmenzustand miteinander zu vergleichen. Der HC Wert ( unverbrannte Kohlenwasserstoffe / Benzin ) sowie der CO Wert müssten ja deutlich höher sein als wenn er Betriebswarm ist. Ggf. kann ich mit nem Auto vergleichen, welches annähernd Baugleich ist.

Hat noch jemand anders einen Tipp? Nur raus damit! Smile

Schönes Wochenende!

Dieser Beitrag wurde 4 mal editiert, zum letzten Mal von Alex87: 30.01.2021 15:45.

30.01.2021 14:58 Alex87 ist offline E-Mail an Alex87 senden Beiträge von Alex87 suchen Nehmen Sie Alex87 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.275

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

wie gesagt, die eine Messung beim 3. Zylinder zeigt mir, das da was nicht stimmte. Du hast bis jetzt alles richtig gemacht und vieles durch prüfen und tauschen ausgeschlossen....da bleibt nicht mehr viel über. Ich tippe wirklich auf Ventiltrieb. Entweder Kipphebel oder Ventil selber...
Da du vom Fach bist, evtl. nicht der Geschickteste wenn ich mir dein Pflaster an der Hand betrachte , weißt du selber das man so einen Schaden eigentlich nur durch Kopfrunterbauen finden kann. Das macht man aber nicht mal kurz nach der Arbeit auf der Arbeit oder wenn der Chef mal kurz zur IHK wegen dem Lehrling ist. Da niggelt man den ganzen Tag dran rum.
Wenn man den Kopf nach und nach zerlegt, alle beweglichen Teile prüfen und mit den anderen vergleichen, ob sie auch soviel Spiel haben bzw. sich ähnlich leicht/schwer bewegen lassen.
Beim Ausbau der Ventile würde ich eine Pappe auf den Tisch legen, einen Lappen in den Brennraum des Kopfes packen, sodass die Ventile nicht nach unten sinken, wenn man die Ventilfedern ausbaut. Hat man alle Federn raus, nach und nach die Ventile oben am Schafft drehen. Evtl. geht da schon eins schwer oder du merkt Spiel usw...

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
31.01.2021 15:53 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
[Suche] Türdichtung Matiz 2004 (Forum: Suche)   26.02.2021 18:40 von Christian6684   393 0   26.02.2021 18:40 von Christian6684  
Matiz Farbnummer Matiz BJ. 2009 (Forum: Reparaturen)   02.02.2021 18:00 von Nici1992   273 3   02.02.2021 21:42 von Norman  
Matiz Mahlende Geräusche Matiz (Forum: Motor/Getriebe/Auspuff)   22.12.2020 21:38 von Ede911   579 1   23.12.2020 04:37 von Norman  
Matiz Matiz 1.0 SE 2009 Sicherungsbelegung (Forum: Technik/Elektrik)   27.10.2020 08:58 von Michael   524 1   27.10.2020 16:09 von Norman  
[Suche] Bordbuch/ Handbuch Chevrolet Matiz (Forum: Suche)   19.09.2020 10:46 von nixe063   2.211 2   19.09.2020 15:53 von Norman  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Matiz 0.8 l Matiz Ruckeln

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH