Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Captiva Wegfahrsperre Chevrolet Captiva » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Wegfahrsperre Chevrolet Captiva
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Ralfi
Fußgänger


Dabei seit: 20.03.2020
Beiträge: 6

Herkunft: Deutschland
Fahrzeug: Captiva

Wegfahrsperre Chevrolet Captiva Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo zusammen
Ich habe folgendes Problem mit unserem Captiva Diesel bj 07.
Die Wegfahrsperre aktiviert sich aus unerklärlichem Grund und ohne Vorwarnung.
Hab das Auto abgestellt und danach startet es und geht nach ca. 3 sec aus. Ab in die Chevrolet Werkstatt dort wurde als Fehlerquelle das BCM für 1300€ gewechselt. 3 Wochen gefahren aus irgendeinem Grund Batterie leer. Neue Batterie fehler wieder da. Ab zur Werkstatt Motorsteuergerät Wegfahrsperre Fehler. Diesen zurück gesetzt. Werkstatt sagt Steuergerät defekt. ( 2800€ ). Mechaniker gab mir unter der Hand den Tip ein gebrauchtes zu suchen und dieses Klonen zu lassen. Gesagt getan gestern geklontes Steuergerät eingebaut wieder dieser Fehler. Alltes Steuergerät eingebaut ebenfalls der Fehler. Werkstatt meinte nun das es nicht sein kann das die Daten verloren gehen wenn kein Strom von der Batterie kommt und weiß nicht mehr weiter. Hat jemand von euch einen Tip oder weiß was das ist? Bin am verzweifeln.
Vielen Dank im voraus
20.03.2020 15:44 Ralfi ist offline E-Mail an Ralfi senden Beiträge von Ralfi suchen Nehmen Sie Ralfi in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.178

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

den/die Fehlercodes hast du nicht zufällig ?
Wenn die Batterie älter als 6 Jahre ist, kann die auch mal hin sein.

Du bekommst den Wagen selber nicht ans laufen? Also mit Schlüssel aus dem Schloss, wieder rein und starten? Bzw. Schlüssel raus, Türen verriegeln...5 sek. warten, entriegeln, Tür auf und zu und starten? Du mußt immer in die Werkstatt, damit sie dir die WFS zurück setzen? Zweiten Schlüssel mal probiert?

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
20.03.2020 16:26 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Ralfi
Fußgänger


Dabei seit: 20.03.2020
Beiträge: 6

Herkunft: Deutschland
Fahrzeug: Captiva

Themenstarter Thema begonnen von Ralfi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Also Starterbatterie ist ganz neu. Fehler ist immer der selbe. Tür mit FB aufmachen dann Startet er und geht nach 3 sec wieder aus. Hab auch neue Batterien in beide Schlüssel gemacht Fehler bleibt.
20.03.2020 16:31 Ralfi ist offline E-Mail an Ralfi senden Beiträge von Ralfi suchen Nehmen Sie Ralfi in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.178

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

der Fehlercode, den sie mit ihrem Tester ausgelesen haben, wäre wichtig.

Die Frage ob du ihn dann selber ohne Werkstatt wieder ans laufen bekommst, hast du leider nicht beantwortet...mit laufen meine ich, das du ihn fahren kannst.

Die Funkfernbedienung ist erstmal egal, da du ja den Schlüssel ins Zündschloss steckst und dort wird er Code für die WFS ausgelesen.

Daher das mal probieren:

Zitat:
Also mit Schlüssel aus dem Schloss, wieder rein und starten? Bzw. Schlüssel raus, Türen verriegeln...5 sek. warten, entriegeln, Tür auf und zu und starten? Du mußt immer in die Werkstatt, damit sie dir die WFS zurück setzen? Zweiten Schlüssel mal probiert?


Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
20.03.2020 16:38 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Ralfi
Fußgänger


Dabei seit: 20.03.2020
Beiträge: 6

Herkunft: Deutschland
Fahrzeug: Captiva

Themenstarter Thema begonnen von Ralfi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Sorry den Code von der Werkstatt weiß ich leider nicht. Nein er fährt gar nicht mehr dann. Er startet für 3 sec und geht dann aus. Das kann ich wiederholen bis kein Saft mehr auf der Batterie ist. Auto wird dann jedes mal vom ADAC in die Werkstatt gebracht und die setzen die Wegfahrsperre im Steuergerät zurück und programmieren die Schlüssel neu. Dann läuft er für ne geraume Zeit und dann urplötzlich nach dem Abstellen kommt der Fehler wieder.
20.03.2020 17:54 Ralfi ist offline E-Mail an Ralfi senden Beiträge von Ralfi suchen Nehmen Sie Ralfi in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.178

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

Frage, du stellst ihn ab wenn er warm ist und startest ihn auch, wenn er noch warm ist? Oder erst über 1h später und er will dann nicht mehr?

Ich würde in der Werkstatt, erstmal die Pins für Dauerplus am Stecker für das BCM durchmessen, dann für die Massepins, dann für Zündungsplus....der einen Pin, wo ein Kabel vom Zündschloss ran geht, muss 5V haben...hat es das auch?

Das BCM (in dem arbeitet wohl auch dei WFS), kommuniziert mit dem M-STG per CAN-Bus. Diesen Bus kann man nur sinnvoll mit dem originalen Chevrolettester auslesen. Ich hab am CAN-Bus noch nie gearbeitet, daher weiß ich nicht ob man da wirklich was verständliches Auslesen kann...also Livebotschaften.

Die Frage ist halt wirklich, auf welcher Strecke das Problem liegt...Schlüssel zu BCM oder BCM zu M-STG. Das müßte der Fehlercode eigentlich angeben.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
20.03.2020 18:38 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Ralfi
Fußgänger


Dabei seit: 20.03.2020
Beiträge: 6

Herkunft: Deutschland
Fahrzeug: Captiva

Themenstarter Thema begonnen von Ralfi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Das ist egal ob warm ob kalt. Hatte es einmal nach ca. einer halben Stunde und einmal über Nacht. BCM ist ein komplett neues verbaut von Chevrolet.
20.03.2020 19:08 Ralfi ist offline E-Mail an Ralfi senden Beiträge von Ralfi suchen Nehmen Sie Ralfi in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.178

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

BCM ist neu ja, es geht um die Kabel die zum BCM führen. Das BCM muss mit Plus und Masse versorgt werden. Wenn da was fehlt oder nicht richtig da ist, kann das die Ursache sein. Sprich das BCM war nie defekt.

Ich weiß nicht wie genau die Werkstatt gesucht hat bevor sie mit dem Wechsel der Steuergeräte begonnen hat, daher sind meine Tipps so wie ich es machen würde, wenn einer zum erstenmal zu mir mit dem Problem kommt.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
20.03.2020 19:41 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Ralfi
Fußgänger


Dabei seit: 20.03.2020
Beiträge: 6

Herkunft: Deutschland
Fahrzeug: Captiva

Themenstarter Thema begonnen von Ralfi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Na am Montag kommt der ADAC den Wagen nochmal abholen und bringt ihn zu Chevrolet in die Werkstatt. Werde denen deine Tips weiter geben. Nur irgendwann überschreiten die Reparaturen den Wert vom Auto dann muss auch mal schluss sein.
20.03.2020 20:20 Ralfi ist offline E-Mail an Ralfi senden Beiträge von Ralfi suchen Nehmen Sie Ralfi in Ihre Freundesliste auf
KLAJ KLAJ ist männlich
Autoprofi


images/avatars/avatar-1748.gif

Dabei seit: 11.08.2008
Beiträge: 684

Herkunft: Sachsen
Fahrzeug: Nubira
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Die Batterie ist zwar neu, aber schau dir doch mal die Polklemmen an.
Sitzen sie satt (mal richtig rütteln) und sind sauber/korrosionsfrei?

Gruß,
Arne

__________________
Nubira Limousine 1.6SX KLAN J200 Bj. 2005
Matiz 0.8S KLAK Automatik Bj. 2006

Vergangen: Nubira Wagon 1.6SE KLAJ J150 Bj. 2000
21.03.2020 16:35 KLAJ ist offline E-Mail an KLAJ senden Beiträge von KLAJ suchen Nehmen Sie KLAJ in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Allgemein Welche Sitze vom Chevrolet sind das? (Forum: Tuning/Hifi)   13.10.2020 18:53 von L300   195 3   14.10.2020 07:47 von CDX-Freund  
Allgemein Chevrolet Transport (Forum: Reparaturen)   09.10.2020 02:14 von Heinzmann92   100 2   09.10.2020 10:53 von DJripsegutz  
[Suche] Bordbuch/ Handbuch Chevrolet Matiz (Forum: Suche)   19.09.2020 10:46 von nixe063   628 2   19.09.2020 15:53 von Norman  
Captiva Captiva 3,2 geht einfach während der Fahrt aus (Forum: Motor/Getriebe/Auspuff)   11.08.2020 18:29 von Isen12   366 5   12.08.2020 21:03 von Norman  
Rezzo Chevrolet Rezzo,Zündkerzenwechsel (Forum: Motor/Getriebe/Auspuff)   05.08.2020 10:38 von Hannibal   641 8   10.08.2020 15:03 von Hannibal  

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Captiva Wegfahrsperre Chevrolet Captiva

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH