Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Captiva Ladekontrollleuchte » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Ladekontrollleuchte
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Biene 0802 Biene 0802 ist weiblich
Fußgänger


Dabei seit: 04.06.2017
Beiträge: 4

Herkunft: Deutschland
Fahrzeug: Captiva

traurig Ladekontrollleuchte Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo zusammen,
fahre einen Chevrolet Captiva 3,2, Bj. 2007, 4 WD.
Habe folgendes Problem, vlt. kann mir jemand weiterhelfen.

Ladekontrollleuchte geht an und die Motordrehzahl ist erhöht.
Während der Fahrt geht die Ladekontrollleuchte an und wieder aus,
Parke ich das Fahrzeug und starte ihn neu, kann es sein, dass die Symptomatik für mehrere Tage weg ist, oder wieder auftritt.
Das auslesen brachte keine Fehlerdiagnose.
Wer weiß Rat?

LG. Biene 0802
04.06.2017 08:26 Biene 0802 ist offline E-Mail an Biene 0802 senden Beiträge von Biene 0802 suchen Nehmen Sie Biene 0802 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.756

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

moin,

wurde mal die spannung an den batteriepole gemessen? mal machen wenn die warnlampe an und auch mal aus ist.
ist es noch die erste batterie? wieviel km auf der uhr? wenn du da nach dem starten mal hast, alle verbraucher, wie radio, klima, lüftung etc... aus machen. geht die lampe dann aus? auffällige geräusche hast du aber nicht?

tschau norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
04.06.2017 09:15 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Biene 0802 Biene 0802 ist weiblich
Fußgänger


Dabei seit: 04.06.2017
Beiträge: 4

Herkunft: Deutschland
Fahrzeug: Captiva

Themenstarter Thema begonnen von Biene 0802
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Wenn die Ladekontrollleuchte an ist, wird die Batterie nicht geladen.
Kilometerstand 137000,
Wenn alle Verbraucher ausgeschaltet werden bleibt die Kontrollleuchte trotzdem an.
Ich dachte erst es ist die Lichtmaschine aber ich habe auch mal Tagelang keine Probleme
LG..
04.06.2017 09:27 Biene 0802 ist offline E-Mail an Biene 0802 senden Beiträge von Biene 0802 suchen Nehmen Sie Biene 0802 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.756

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

moin,

kann sein das der laderegler an der lima die lima wegschaltet weil er einen defekt feststellt oder er hat einen wackler. den regler ansich gibt es einzeln, sitzt aber in der lima. somit muß die teilweise zerlegt werden um da ran zukommen.
wenn du mir deine VIN aus dem fahrzeugschein schreibst, kann ich dir die teilenummer der lima raus suchen. ich vemrute mal, die sieht man bei dir nicht so einfach. dann kannst du ja mal schaun was eine neue/überholte/gebraucht kostet. ich geh davon aus, das deine lima baugleich mit der aus einem opel ist, daher sollte die im zubehör 300-400 euro neu kosten. gebruacht/überholt entsprechend günstiger.

aber bevor man was tauscht, sollte man alle kabel und stecker optisch prüfen...nicht das ein marder zu besuch war oder so...oder feuchtigkeit die ursache ist.

tschau norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
04.06.2017 10:15 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Biene 0802 Biene 0802 ist weiblich
Fußgänger


Dabei seit: 04.06.2017
Beiträge: 4

Herkunft: Deutschland
Fahrzeug: Captiva

Themenstarter Thema begonnen von Biene 0802
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Norman,

hier die Fahrgestellnummer von meinem Auto
KL1CD26GJ7BO46243,
danke für Deine Bemühungen.

LG.
05.06.2017 08:13 Biene 0802 ist offline E-Mail an Biene 0802 senden Beiträge von Biene 0802 suchen Nehmen Sie Biene 0802 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.756

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

moin,

also nur der regler wären die nummer 93743482 und 93744610. teilenummer für die ganze lima wären 96673046 und 96866020.
grundsätzlich sollte bei deinem immer die erste teilenummer drin stecken, aber die zweite sollte auch passen.

tschau norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
05.06.2017 15:24 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Biene 0802 Biene 0802 ist weiblich
Fußgänger


Dabei seit: 04.06.2017
Beiträge: 4

Herkunft: Deutschland
Fahrzeug: Captiva

Themenstarter Thema begonnen von Biene 0802
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Vielen lieben Dank für Deine Hilfe,
ich werde mich melden, ob dann der Fehler behoben ist.
LG.
05.06.2017 15:57 Biene 0802 ist offline E-Mail an Biene 0802 senden Beiträge von Biene 0802 suchen Nehmen Sie Biene 0802 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Nubira Ladekontrollleuchte (Forum: Technik/Elektrik)   10.01.2019 11:32 von Dieselchevy   995 5   21.01.2019 11:40 von Norman  

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Captiva Ladekontrollleuchte

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH