Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Matiz ZKD Wechsel » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen ZKD Wechsel
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Ok, das werde ich nochmal so machen, obwohl ich nicht denke das es daran liegt, aber mir gehen langsam die Optionen aus. Auf jeden Fall nochmal Danke Norman und schönen Sonntag.
19.09.2021 12:13 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Wie ich mir schon dachte, am Ventilspiel lag es nicht. Im kalten Zustand läuft er noch qualmfrei. Je wärmer er wird, desto mehr neigt er beim Gasgeben zum qualmen, das Gemisch ist zu fett. Keine Motorstörung liegt an. Ich werde ihn nächste Woche mal anmelden und ein paar Km fahren, vielleicht bin ich dann schlauer.
26.09.2021 15:48 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

wenn der Motor kalt ist, messe mal bitte den Ansauglufttemperatursensor und den Motortemperatursensor auf Widerstand durch. Also einfach Stecker ab und den Sensor messen. Schreib mal die Werte hier rein und auch die Umgebungstemperatur.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
26.09.2021 16:01 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Umgebungstemperaturen. 19C . Ansauglufttemp. 2,66Kohm, Motortemp. 4,24 Kohm.
01.10.2021 14:03 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

hab jetzt leider keine Werte genau für deinen gefunden, aber die Werte sehen recht gut aus.

Der Ansaugluftsensor liegt genau richtig. Bei 20°C -> 2,5Kohm. Bei 19°C dürfte der Wert etwas höher sein bei 2,6Kohm. Absolut i.O.

Motortempsensor bei 20°C -> 3,52Kohm....15°C -> 4,45Kohm...deine 4,24Kohm entsprechen ehr 16°C. Finde die Abweichung auffällig, aber noch nicht wirklich schlecht.
Aaaaber, evtl. wird die Abweichung größer, je wärmer der Motor.

Daher evtl. mal warm fahren/laufen lassen, so dass das Thermostart auf geht. Dann den Motortempsensor den Widerstand messen. Der Motor sollte dann um die 80°C haben.

Die Wert gelten aber nur für den Motortempsensor:
90°C -> 0,241Kohm
80°C -> 0,332Kohm
70°C -> 0,467Kohm
Also müßte der Wert um die 0,3Kohm liegen. Wenn der 1Kohm anzeigt, wissen wir, das der Sensor defekt ist...weil das wären 50°C. Das würde auch erklären, warum der im kalten nicht raucht und im warmen dann verstärkt. Denn je wärmer der Motor wird, desto weniger paßt das Gemisch...er dürfte bei zu niedrig gemessender Temperatur, zuviel Kraftstoff einspritzen. Fehler zeigt er nicht an, weil der gemessende Tempwert ja innerhalb der Sollwertetabelle liegt.
Ich weiß, bissel Oldschool, aber kostet erstmal nur Zeit.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
01.10.2021 15:07 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Der Temp-Fühler kann es eigentlich auch nicht sein, er zeigt mir auf dem OBD die korrekten 80* Temp im warmen Zustand an und den Ansaugtemp-Fühler hatte ich schon vor ein paar Wochen getauscht. Sad
Ich verstehe nicht, warum kein Fehler kommt, die Lambdasonde müsste doch melde, wenn das Gemisch zu fett ist.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ast: 01.10.2021 15:43.

01.10.2021 15:41 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.409

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

kannst du die Sonde wärend des Betriebes auslesen? Schwankt sie dabei innerhalb der normalen Werte?

Muss zugeben, so aus der Ferne bin ich aktuell bissel überfragt, weil alle Dinge die mir eingefallen sind, sind wohl in Ordnung.

Da der Motor das vor der Reparatur nicht gemacht hat, muss damit zusammen hängen.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
01.10.2021 17:07 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
ast
Fahrradfahrer


Dabei seit: 07.03.2020
Beiträge: 24

Herkunft: Münster
Fahrzeug: Matiz

Themenstarter Thema begonnen von ast
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Nein, die Lamdasonde selbst kann ich leider nicht messen. Gestern ist mir aufgefallen, das das Licht flackert, das war vorher auch nicht. Ich sehe mir morgen nochmal die Lichtmaschine an. Vielleicht gibts irgendwo einen Übergangswiderstand.
08.10.2021 09:43 ast ist offline E-Mail an ast senden Beiträge von ast suchen Nehmen Sie ast in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Nubira Wechsel Zahnriemen (Forum: Motor/Getriebe/Auspuff)   18.01.2015 15:13 von Nevermore   3.986 13   23.10.2021 03:07 von reisschüsselblau  
Evanda Radnarbe wechseln (Forum: Reifen/Fahrwerk)   16.01.2021 20:44 von MrHenker27   2.157 4   18.01.2021 07:54 von MrHenker27  
1 Dateianhänge enthalten Lacetti Lüftung Totalausfall nach Radiowechsel (Forum: Technik/Elektrik)   18.10.2020 18:25 von Paulianer   3.251 27   20.11.2020 12:47 von Norman  
Lacetti Luftdüse Armaturenbrett selber wechseln? (Forum: Technik/Elektrik)   30.09.2020 18:04 von hkf   1.000 2   01.10.2020 19:09 von hkf  
Lacetti Ventildeckeldichtung wechseln! (Forum: Reparaturen)   26.08.2020 09:10 von Paulianer   1.531 4   09.09.2020 09:10 von Paulianer  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Matiz ZKD Wechsel

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH