Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Rezzo Fehlercode B3916 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Fehlercode B3916
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Alienz84
Fahrradfahrer


Dabei seit: 21.06.2021
Beiträge: 12

Herkunft: Deutschland
Fahrzeug: Rezzo

Fehlercode B3916 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Leute ich bin neu hier dabei und grüsse alle hier.


Mein Problem ist mein Rezzo dreht beim starten hoch auf 3000 UPM fällt dann nach ein paar sekunden auf seine 900 UPM. Hab schon paar sachen probiert aber nix hat geholfen . War jetzt beim Fehlerauslesen beim Boschdienst der freundliche Arbeiter sagte es ist ein unbekannter Fehler B3916 . Hat hier jemand schon mal des selbe problem oder hat eine rat .
Für hilfe bedanke ich mich schon mal im vorraus.

MFG
21.06.2021 14:55 Alienz84 ist offline E-Mail an Alienz84 senden Beiträge von Alienz84 suchen Nehmen Sie Alienz84 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.394

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

was für ein Baujahr und Motor und wieviele Kilometer auf der Uhr?
Wurde vor kurzem was am Auto gemacht? Wärend der Fahrt keine Auffälligkeiten, wie z.b. beim Kupplung treten und dabei etwas höhere Drehzahl bzw. langsam abfallende Drehzahl?
Ist die Klimaanlage aus, wenn gestartet wird?
Wie lange ist schon das Problem?
Marder und Co. bei euch anzutreffen?

B3916 ist kein FC vom Motor. Tendenz ehr Airbag oder Alarmanlage oder so. Wobei ich den Code so nicht finden konnte. Die Frage wäre eh, ob er immer wieder kommt, oder der da schon seit 100 Jahren gespeichert war.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
21.06.2021 15:40 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Alienz84
Fahrradfahrer


Dabei seit: 21.06.2021
Beiträge: 12

Herkunft: Deutschland
Fahrzeug: Rezzo

Themenstarter Thema begonnen von Alienz84
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

2006 2.0 121 Ps 97000km.
Wenn ich die Kupplung trete geht die Drezahl bisschen hoch fällt dann erst wieder runter wenn ich paar sekunden stehen bleib zu beispiel Ampel oder Kreuzung. Klima aus oder an trotzdem des problem. Problem ist schon einen guten Monat haben dann des Leerlaufregelventiel getauscht aber nix ereicht.
Halt sehe gerade noch auf der zweiten Seite von dem Ausdruck Fehler P0507

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Alienz84: 21.06.2021 16:37.

21.06.2021 16:33 Alienz84 ist offline E-Mail an Alienz84 senden Beiträge von Alienz84 suchen Nehmen Sie Alienz84 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.394

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

also Selberschrauber?
Drosselklappe soweit sauber?
Schaut euch mal alle Schläuche an, nicht das ein paar Beißerabdrücke hier das Problem ist.
Wenn der Motor rund im Leerlauf läuft, 5x innerhalb von 3 Sekunden gut das Bremspedal durch drücken. Schwankt die Drahzahl nur kurz und leicht, alles okay. Kommt er ins Schwimmen, muss man weiter schauen.
Wenn der Motor kalt ist, im laufenden Betrieb mal bissel den Ansaugbereich ab Drosselklappe mit Bremsenreiniger einsprühen. Also alles wo der Motor Falschluftziehen könnte nach der Drosselklappe....auch AGR und Bremskraftverstärker.
Nicht auf die Lima sprühen und auch nicht alles Fluten.
Ändert sich kurz der Rundlauf des Motors, hat er den Bremsenreiniger an einer Stelle rein gezogen.

Was Verbraucht der Wagen so bei welchem Fahrstil? Nimmt er Öl oder Wasser? Gasanlage ist nicht verbaut?
Kannst auch mal im Forum suchen nach Leerlaufregler anlernen oder Anlernprozedur oder so....dürfte bei allen Woos dieser Zeit die gleiche sein.

*edit: P0507 Leerlaufdrehzahl hoch. Aber das wissen wir ja *

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von Norman: 21.06.2021 16:53.

21.06.2021 16:49 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Alienz84
Fahrradfahrer


Dabei seit: 21.06.2021
Beiträge: 12

Herkunft: Deutschland
Fahrzeug: Rezzo

Themenstarter Thema begonnen von Alienz84
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Ja mit einem Freund Drosselklappe haben wir schon ausgebaunt und sauber gemacht . Agrventil wurde auch gereinigt. Verbrauch ist eigentlich gleich geblieben ca. 9 Liter . Gasanlage ist verbaut. Öl und Wasser braucht er nicht.



hab mal schnell denn test mit der Bremse gemacht er geht dann auf 1200upm nach oben

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Alienz84: 21.06.2021 17:07.

21.06.2021 17:00 Alienz84 ist offline E-Mail an Alienz84 senden Beiträge von Alienz84 suchen Nehmen Sie Alienz84 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.394

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

er geht dann aber wieder runter auf normale Drehzahl? Der Motor war bestimmt nicht warm gefahren. Probier das einfach noch mal aus, wenn du wo hin gefahren bist. Die 1.200 U/min sind erhöhter Leerlauf, wenn der Motor kalt ist. Wenn der Motor warm ist, dürfte er da kaum im Stand noch mal hinkommen.

Aha, Gasanlage, da könnte der auch Falschluft ziehen über den kleinen Unterdruckschlauch bzw. den Stutzen wo der an den Ansaugkrümmer ran geht....oder die Stutzen wo das Gas in den Ansaugkrümmer geht. Das sind auch so Stellen wo man das mit dem Bremsenreiniger machen kann.

9 Liter ist okay und kein Öl und Wasser ist prima.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Norman: 21.06.2021 17:34.

21.06.2021 17:31 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Alienz84
Fahrradfahrer


Dabei seit: 21.06.2021
Beiträge: 12

Herkunft: Deutschland
Fahrzeug: Rezzo

Themenstarter Thema begonnen von Alienz84
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

danke schon mal für die schnelle hilfe werde des alles mal probieren

MFG
21.06.2021 17:33 Alienz84 ist offline E-Mail an Alienz84 senden Beiträge von Alienz84 suchen Nehmen Sie Alienz84 in Ihre Freundesliste auf
Alienz84
Fahrradfahrer


Dabei seit: 21.06.2021
Beiträge: 12

Herkunft: Deutschland
Fahrzeug: Rezzo

Themenstarter Thema begonnen von Alienz84
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin also war gerade einkaufen und bin noch a bissl gefahren das der Motor warm wahr. Hab es nochmal probiert da geht er auf fast 1500upm und schwankt dann kurz bis er wieder normal läuft.
21.06.2021 19:32 Alienz84 ist offline E-Mail an Alienz84 senden Beiträge von Alienz84 suchen Nehmen Sie Alienz84 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.394

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

Also 1500 U/min ist verdammt viel find ich.
Hast du schon die Leerlaufregleranlernprozedur gemacht?

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
22.06.2021 15:36 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Alienz84
Fahrradfahrer


Dabei seit: 21.06.2021
Beiträge: 12

Herkunft: Deutschland
Fahrzeug: Rezzo

Themenstarter Thema begonnen von Alienz84
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hy ja hab die Leerlaufregleranlernprozedur schon gemacht. Mir ist aber aufgefallen das er wenn ich Gas gebe so zischt als hätte ich Turbo . Könnte des Falschluft sein ?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Alienz84: 22.06.2021 19:22.

22.06.2021 19:20 Alienz84 ist offline E-Mail an Alienz84 senden Beiträge von Alienz84 suchen Nehmen Sie Alienz84 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.394

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

wenn es vorher nicht war, ja. Da könnte er irgendwo Luft rein ziehen.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
22.06.2021 21:15 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Alienz84
Fahrradfahrer


Dabei seit: 21.06.2021
Beiträge: 12

Herkunft: Deutschland
Fahrzeug: Rezzo

Themenstarter Thema begonnen von Alienz84
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Danke für die Hilfe. Es war ein Schlauch wo fehlte an der Drosselklappe
19.08.2021 08:21 Alienz84 ist offline E-Mail an Alienz84 senden Beiträge von Alienz84 suchen Nehmen Sie Alienz84 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.394

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

also ein war nur ein Schlauch die Ursache, wie ich mir schon dachte. Zwinker

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
19.08.2021 09:22 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Cruze Fehlercode was ist die Ursache (Forum: Motor/Getriebe/Auspuff)   02.03.2020 16:20 von Tennis88   2.061 3   03.03.2020 15:41 von Norman  
Aveo Motorkontrolleuchte an Fehlercode P0300 (Forum: Motor/Getriebe/Auspuff)   29.12.2019 22:06 von Hans2222   1.858 6   30.12.2019 09:44 von Hans2222  
Lacetti Fehlercode P0300 + P0138 (Forum: Technik/Elektrik)   20.11.2019 13:44 von turbounlimited   2.786 11   02.12.2019 21:22 von berndsonklesam  
Captiva Fehlercode P0101/P0108 (Forum: Motor/Getriebe/Auspuff)   02.11.2017 11:16 von dersupergrobi   2.240 1   02.11.2017 19:25 von Norman  
Captiva Fehlercode P1446 (Forum: Motor/Getriebe/Auspuff)   23.10.2017 21:37 von Captiva Lady   3.995 6   25.10.2017 01:20 von eifelswob  

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Rezzo Fehlercode B3916

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH