Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Reparaturen » Captiva Captiva springt nur manchmal an. » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Captiva springt nur manchmal an.
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
chris67 chris67 ist männlich
Fußgänger


Dabei seit: 29.05.2020
Beiträge: 4

Herkunft: Karlsruhe
Club: kein Club
Fahrzeug: Captiva

Captiva springt nur manchmal an. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo zusammen,

benötige dringend Hilfe bzw Tipps.
Habe seit mehreren Jahren einen Captiva Bj.06 dieser bis vor ein paar Monate auch keine Probleme machte.
Vor ca einem halben Jahr ging es los das er nicht mehr ansprang. Kurioserweise ist er dann ( ohne irgendwelche Änderungen ) ein paar Stunden oder manchmal auch Tagen wieder angesprungen. Eine Kausalität zu irgendetwas konnte ich nicht herstellen.
Ein befreundeter Mechaniker ( dieser langsam auch am verzweifeln ist ) hat bisher folgendes Dinge getauscht :
Nockenwellensensor, Kupplungschalter, Zündkerzen, Batterie, neue Software, neue gebrauchte Benzinpumpe, Kabelbaum überprüft, Einspritzanlage gereinigt.
Auslesen bringt keine Fehlermeldung.
Ich hoffe ich habe nichts vergessen. Ich selbst habe leider wenig Ahnung und kann auch nicht den Sinn oder Unsinn der Massnahmen beurteilen.
Ich weis nur das mein Problem immer noch besteht.Anspringen ist Glücksache. Manchmal funktioniert er 5 bis 10 mal dann wieder nicht.
Was ich noch erwähnen muss ,es war eine LPG Anlage verbaut diese aber 1 Jahr lang nicht mehr genutzt wurde und mittlerweile auch Stillgelegt ist .
Für Tipps und Anregungen schon jetzt ,vielen Dank.
29.05.2020 13:58 chris67 ist offline E-Mail an chris67 senden Beiträge von chris67 suchen Nehmen Sie chris67 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.074

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

warum ist die LPG-Anlage still gelegt? Komplett ausgebaut? Für den TÜV muss ja eine vorhandene Gasanlange funktionieren. Wenn sie nicht geht, kein TÜV. Mußte aus dem Grund bei einem Kollegen die komplette Gasanlage austauschen, weil sie soviele Defekte hatte bzw. der Tank Rost.

Was für ein Benziner ist es denn und wieviele Kilometer auf der Uhr?

Wenn er nicht anspringt, wie hört sich das an? Dreht der Motor durch den Anlasser?
Springt er nur bei kaltem Motor nicht an oder auch mal bei warmen?
Wenn er nicht anspringt, dann wird es an dem Tag auch nix mehr?
Wenn er nicht will, mal den Zweitschlüssel probiert? Mal den Wagen von Außen abgeschlossen, mind. 1 Minute gewartet und dann nochmal probiert?

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
29.05.2020 16:03 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
chris67 chris67 ist männlich
Fußgänger


Dabei seit: 29.05.2020
Beiträge: 4

Herkunft: Karlsruhe
Club: kein Club
Fahrzeug: Captiva

Themenstarter Thema begonnen von chris67
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Norman,
Danke für deine schnelle Antwort.
Gasanlage wurde/musste wegen verrosteten Tank stillgelegt werden.
Es ist ein 2.4 l Benziner mit 145000 km auf der Uhr.
Es kam schon im kalten wie auch im warmen Zustand vor.Wenn dies dann der Fall war ging am selben Tag auch nichts mehr.Manchmal hat es mehrere Tage gedauert bis er wieder anspringt.
Es passiert mit beiden Schlüsseln.
Und das verriegeln und dann wieder starten hat leider auch nichts gebracht.

Beste Grüße Chris
29.05.2020 21:56 chris67 ist offline E-Mail an chris67 senden Beiträge von chris67 suchen Nehmen Sie chris67 in Ihre Freundesliste auf
berndsonklesam
Leasingwagenfahrer


Dabei seit: 03.03.2018
Beiträge: 130

Herkunft: middleofeurope
Fahrzeug: keine Angabe

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Ein Benzindruck-Monitoring habt ihr scheinbar nicht durchgeführt. Das wäre in dem Fall aber der erste und wichtigste Schritt gewesen. - soviel zu "mein Mechaniker".

Deiner Beschreibung nach ist die Benzinpumpe die Fehlerquelle.

Entweder ihr zieht eine Messreihe durch (kann man machen, muß Mann aber nicht), oder ihr baut einfach eine gute neue Benzinpumpe ein.

Frage: wie voll war denn im Durchschnitt der Benzintank, während Du im Gasbetrieb gefahren bist???
29.05.2020 23:09 berndsonklesam ist offline Beiträge von berndsonklesam suchen Nehmen Sie berndsonklesam in Ihre Freundesliste auf
chris67 chris67 ist männlich
Fußgänger


Dabei seit: 29.05.2020
Beiträge: 4

Herkunft: Karlsruhe
Club: kein Club
Fahrzeug: Captiva

Themenstarter Thema begonnen von chris67
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi Norman,
Benzindruck wurde geprüft und wäre in Ordnung.
Tank war bei LPG Fahrweise selten voller als 50 % eher weniger.
Grüße Chris
30.05.2020 11:24 chris67 ist offline E-Mail an chris67 senden Beiträge von chris67 suchen Nehmen Sie chris67 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.074

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

so lange du nicht ständig mit leuchtender Tankwanrleuchte gefahren bist, dürfte die Pumpe okay sein.

Aber dreht der nun beim Startversuch, oder macht es nur klick oder garnix?

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
30.05.2020 17:10 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
chris67 chris67 ist männlich
Fußgänger


Dabei seit: 29.05.2020
Beiträge: 4

Herkunft: Karlsruhe
Club: kein Club
Fahrzeug: Captiva

Themenstarter Thema begonnen von chris67
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo,

er dreht beim Startversuch .
Falls dauerhaft Schmutz aus dem Tank kommt
müsste doch auch irgendwann der Filter zu sein und dann geht doch gar nichts mehr oder liege ich da falsch??

Grüße Chris
30.05.2020 17:42 chris67 ist offline E-Mail an chris67 senden Beiträge von chris67 suchen Nehmen Sie chris67 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.074

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

also fehlt Sprit oder Funke. Achte mal darauf ob du ein Summen von hinten hörst, wenn du die Zündung an machst. Also so, das alle Kontrollleuchten im Tacho an gehen, aber du nicht startest. Das sollte die Benzinpumpe sein.
Hörst du es nicht und der springt an, evtl. mal einen 12V LED mit an die Pumpe anschließen. So sieht man wenn sie bestromt wird oder nicht. Die LED einfach mal in deinen Sichtbereich legen. Hörst du das Summen und er springt an, alles okay. Hörst du das Summen nicht und er springt auch nicht an, läuft die Pumpe nicht an.
Ausgenommen ihr hab den Kraftstoffdruck mal gemessen, wärend er nicht anspringen wollte, dann ist mein Test mit der LED hinfällig.

So eine LED kann man auch mal an die Kabel eines Injektors machen, dann sieht man ob der bestromt wird. Ich glaube eine LED ist schnell genug um die kurzen Einspritzsignale mitnehmen zu können.

Was ich nicht verstehe, es wurden die Zündungsteile getauscht, also gehe ich davon aus, das beim einem Startversuch kein Zündfunke da war?

Frage, reicht es beim Capi nur auf die Kupplung zu treten und er startet, oder muß man auch gleichzeitig auf die Bremse latschen?

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
30.05.2020 19:17 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
berndsonklesam
Leasingwagenfahrer


Dabei seit: 03.03.2018
Beiträge: 130

Herkunft: middleofeurope
Fahrzeug: keine Angabe

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Zitat:
Original von chris67
Benzindruck wurde geprüft und wäre in Ordnung


Nur mal schnell mit Zündung an und Motor aus den Benzindruck prüfen hilft da natürlich garnichts.
Um den Benzindruck (oder eben nicht) nachzuweisen, muß man schon mal ein paar Tage mit angeschlossener Analogmessuhr herumfahren. Und dann vor und während des Startversuchs genau beobachten, was der Druck macht.

Ich kenne viele solcher Fälle mit genau der Fehlerbeschreibung und sehr oft war die Benzinpumpe der Gärtner.
31.05.2020 22:31 berndsonklesam ist offline Beiträge von berndsonklesam suchen Nehmen Sie berndsonklesam in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Good Bye CAPTIVA (Forum: Vorstellung/Verabschiedung)   29.04.2020 10:39 von dersupergrobi   217 1   29.04.2020 14:11 von DJripsegutz  
Captiva Wegfahrsperre Chevrolet Captiva (Forum: Technik/Elektrik)   20.03.2020 15:44 von Ralfi   1.244 9   21.03.2020 16:35 von KLAJ  
Captiva aus Hamburg (Forum: Vorstellung/Verabschiedung)   05.01.2020 13:21 von Jan Giese   792 1   12.01.2020 18:18 von Svensc  
Nubira springt schlecht an, läuft teilw. auf 3 Zylinder (Forum: Reparaturen)   07.09.2013 16:59 von andreas.m   5.098 8   16.12.2019 19:33 von Norman  
Captiva Captiva Navi Umbau inkl. Bordcomputer/Heizungssdisplay (Forum: Umbauten)   07.10.2016 10:28 von chevymoto   99.206 145   02.12.2019 12:17 von dersupergrobi  

Daewoo-Chevrolet Forum » Schrauber-Forum » Reparaturen » Captiva Captiva springt nur manchmal an.

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH