Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Captiva Problem mit Wegfahrsperre » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Problem mit Wegfahrsperre
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
ManiacB ManiacB ist männlich
Fußgänger


Dabei seit: 29.08.2016
Beiträge: 1

Herkunft: Hannover
Fahrzeug: Captiva

Problem mit Wegfahrsperre Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo!

Ich habe gestern meine Batterie abgeklemmt, da ich den Auspuff schweissen musste.
Leider erkennt mein Captiva seit dem den Schlüssel nicht mehr und das Auto springt nur kurz an und geht denn aus...
Es leuchtet auch die entsprechende Kontrolleuchte im Cockpit.
Gibt es irgendeinen Trick um den Schlüssel wieder anzulernen?

Die Funkfernbedienung funktioniert einwandfrei.

Danke für eure Hilfe!

Gruss, ManiacB
08.09.2016 18:44 ManiacB ist offline E-Mail an ManiacB senden Beiträge von ManiacB suchen Nehmen Sie ManiacB in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.002

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

moin,

meines wissen nach nur mit dem tester.

ich versteh es echt nicht, warum autos so schnell nach dem abklemmen der batterie die codes verlieren...

sicherungen hast du schon geprüft? nicht das da eine durch ist...

tschau norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
08.09.2016 19:34 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Ralfi
Fußgänger


Dabei seit: 20.03.2020
Beiträge: 6

Herkunft: Deutschland
Fahrzeug: Captiva

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo
Ich hoffe du kannst mir helfen.
Hab bei meinem Captiva das selbe Problem mit der Wegfahrsperre. Mittlerweile wurde das BCM Modul und die Batterie getauscht. Dann trat der Fehler wieder auf. Werkstatt sagte das es wohl nur noch vom Motorsteuergerät kommen könnte.( 2800€ neu ) gab mir aber den Tipp ein gebrauchtes zu Kaufen und dieses Klonen zu lassen. Gesagt getan gestern neues Steuergerät eingebaut und der Fehler ist immer noch da. Auto startet und geht nach ca. 3 sec aus. Öffnen mit FB funktioniert alles.
Wie bist du mit dem Fehler weitergekommen.
Wäre echt Dankbar wenn du mir helfen könntest bin am verzweifeln.
20.03.2020 12:08 Ralfi ist offline E-Mail an Ralfi senden Beiträge von Ralfi suchen Nehmen Sie Ralfi in Ihre Freundesliste auf
guerkan1907 guerkan1907 ist männlich
Fußgänger


Dabei seit: 21.02.2020
Beiträge: 1

Herkunft: Lampertheim
Fahrzeug: Captiva

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo
hatte das selbe Problem nach dem abklemmen der Batterie.
Hier müssen die Schlüssel am Fahrzeug eingelernt werden
da beim Captiva und Antara das Steuergeraet nach abklemmen der Batterie die Schlüsselcodierung löscht.
Habe durch Schlüsseldienst für 80 Euro
erinlernenen lassen Captiva laeuft wieder.
29.03.2020 07:11 guerkan1907 ist offline E-Mail an guerkan1907 senden Beiträge von guerkan1907 suchen Nehmen Sie guerkan1907 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Cruze Geht sofort wieder aus - Verdacht auf Wegfahrsperre. (Forum: Motor/Getriebe/Auspuff)   15.02.2020 17:48 von FASA   628 8   05.04.2020 08:43 von FASA  
Cruze Elektronikproblem(?) (Forum: Technik/Elektrik)   19.01.2017 10:32 von Elmo   10.256 31   01.04.2020 13:48 von Norman  
Captiva Wegfahrsperre Chevrolet Captiva (Forum: Technik/Elektrik)   20.03.2020 15:44 von Ralfi   329 9   21.03.2020 16:35 von KLAJ  
Captiva Elektrik Problem ? (Forum: Technik/Elektrik)   13.07.2019 19:54 von Mein Dicker   1.838 14   10.02.2020 10:09 von Norman  
Rezzo Tacho defekt / ohne Funktion wer kann helfen, hat Erfa [...] (Forum: Technik/Elektrik)   18.02.2012 01:08 von Fin   6.406 9   22.01.2020 20:14 von Norman  

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Captiva Problem mit Wegfahrsperre

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH