Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Cruze Lichtmaschinen Laderegler » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Lichtmaschinen Laderegler
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Antocha Antocha ist männlich
Fußgänger


Dabei seit: 17.12.2019
Beiträge: 6

Herkunft: Deutschland
Fahrzeug: Cruze

Lichtmaschinen Laderegler Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi,

ich hoffe Ihr könnt mir hier helfen, ich habe meine alte und neue Autobatterie mit einem Lichtmaschinen Tester gemessen, und dieser hat mir beide male angezeigt das mein Laderegler nicht richtig Funktioniert, dass habe ich dann wiederum getestet und meine Batterie wird mit 14,3 im stand geladen und bei Drehzahl mit 14,7 das ist doch ein normaler wert oder?

könnte mir jemand hier trotzdem die Teilenummer vom Regler nennen, und sagen wo der sitzt?



Mit freundlichen Grüßen
Antocha
07.01.2020 18:52 Antocha ist offline E-Mail an Antocha senden Beiträge von Antocha suchen Nehmen Sie Antocha in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.937

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

abwerfen sollte der Generator 13,8V, da liegt deiner ja schon drüber und das an der Batterie. Könnte also schon sein, das deiner bissel hin ist. Aber wäre natürlich gut, wenn ein Cruze-Schlepper-Fahrer das mal bei seinem messen könnte.

Leider ist der Genrator nicht einzeln aufgelöst bei Chevrolet, daher kann ich dir da keine Teilenummer etc. für den Regler geben.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
07.01.2020 20:14 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
berndsonklesam
Leasingwagenfahrer


Dabei seit: 03.03.2018
Beiträge: 110

Herkunft: middleofeurope
Fahrzeug: keine Angabe

RE: Lichtmaschinen Laderegler Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

14,7 V Ladespannung sind sicherlich für einen normalen Blei/Säure-Akku unschön, aber leider leider heute völlig normal.
Das ist den vergleichsweise kleinen Batterien und Generatoren geschuldet.

Was für einen "Lichtmaschinentester" (es ist wohl eher ein Batterietester) hast Du benutzt? Was kann der anzeigen?
Und was für eine Art Batterie hast Du verbaut? Normale Blei-Säure- oder zB. AGM- oder Kalzium-Akku?

Einen seperaten Einbau-Regler wird es für Deine Lichtmaschine vermutlich nicht geben, da die Regelung extern vom Motorsteuergerät erfolgt. - Deshalb muß man bei der Überprüfung der Lichtmaschine neben der Ladespannung auch unbedingt den Ladestrom prüfen und bewerten!

Welchen Anlass hattest Du überhaupt, irgendwelche Messungen vorzunehmen?

Gruß, bernds
07.01.2020 22:54 berndsonklesam ist offline Beiträge von berndsonklesam suchen Nehmen Sie berndsonklesam in Ihre Freundesliste auf
Antocha Antocha ist männlich
Fußgänger


Dabei seit: 17.12.2019
Beiträge: 6

Herkunft: Deutschland
Fahrzeug: Cruze

Themenstarter Thema begonnen von Antocha
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

@Norman ja die alte Batterie war hin war noch die vom Werk, aber der Messer zeigt es auch bei der neuen an, ich beobachte das ganze jetzt mal, will halt nicht das die neue Batterie schaden nimmt,

@berndsonklesam ja war ein Batterietester ähnlich wie der hier https://www.lidl.de/de/eufab-batterie-te...9IaAkuqEALw_wcB

und das ist meine neue Batterie https://www.amazon.de/Exide-EB802-EXCELL...H/dp/B006TCIZ7S

die Messung habe ich durchgeführt, weil die alte Batterie nicht mehr richtig geladen hat und es zum schluss nicht mal mehr zum anspringen reichte, und bevor ich mir eine neue Batterie geholt habe, habe ich eben die Lichtmaschine getestet ob die noch funktioniert was sie auch tat, nur das Gerät hat mir halt Überspannung/Regler angezeigt,

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Antocha: 08.01.2020 05:09.

08.01.2020 04:58 Antocha ist offline E-Mail an Antocha senden Beiträge von Antocha suchen Nehmen Sie Antocha in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Evanda Lichtmaschinen Typ (Forum: Technik/Elektrik)   04.08.2016 18:22 von sixfeetunder   4.477 10   12.08.2016 10:29 von sixfeetunder  
1 Dateianhänge enthalten Nexia Nach Lichtmaschinen wechsel ein Kabel übrig (Forum: Technik/Elektrik)   08.02.2011 16:05 von Chris S.   2.789 4   10.02.2011 11:36 von Norman  

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Cruze Lichtmaschinen Laderegler

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH