Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Kalos P0300 Ruckeln auf Gas » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen P0300 Ruckeln auf Gas
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
couscous couscous ist männlich
Fahrradfahrer


Dabei seit: 02.05.2019
Beiträge: 13

Herkunft: Würzburg
Club: kein Club
Fahrzeug: Kalos

P0300 Ruckeln auf Gas Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo,

mit meinem Kalos 1,4 16V SX Automatik mit Autogas BJ 2006 und 94PS habe ich in letzter Zeit Probleme mit folgendem Fehler gehabt P0300. Im Gasbetrieb hat der Motor vor allem im niedrigen drehzahlbereich bei 70-80 und im Leerlauf stark geruckelt. Ich habe den Wagen dann auf Benzin weitergefahren, nachdem ich den Fehler gelöscht hatte, aber auch auf Benzin hat er den Fehler geschmissen.

Jetzt habe ich die Zündspule und die Zündkabel getauscht. Danach wurde das Ruckeln auf Gas weniger, aber im unteren Drehzahlbereich bei einer Geschwindigkeit zwischen 70-80 blieb es bestehen und der Fehler P0300 wurde nach einiger Zeit wieder über die MKL angezeigt. Sowohl auf Gas als auch auf Benzin. Auch wenn er im Benzin betrieb ganz ruhig gefahren ist.

Danach habe ich dann noch die Zündkerzen durch Bosch Iridium Kerzen ersetzt. Nun habe ich festgestellt, dass eine Kerze verußt war. Nach dem wechsel lief der Wagen auf Gas jetzt noch mal besser, aber es ist immer noch ein ganz leichtes ruckeln spürbar (vor allem wieder im unteren Drehzahlbereich bei 70-80 km/h. Auf Benzin läuft er super. Bis jetzt hat er auch keinen Fehler mehr angezeigt.

Was könnte ich jetzt noch machen, damit das Ruckeln ganz weg geht?

Viele Grüße und vielen Dank für eure Tipps im Voraus!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von couscous: 30.11.2019 00:12.

30.11.2019 00:05 couscous ist offline E-Mail an couscous senden Beiträge von couscous suchen Nehmen Sie couscous in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.860

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

also war jetzt eine der neuen Iridiumkerzen verrußt? Verölt oben im Bereich Keramik bzw. am Gewinde war jetzt keine Kerze? Welcher Zylinder war es?

Was für ein Baujahr ist deinermit wieviel PS und wieviel km auf der Uhr?

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
30.11.2019 08:00 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
couscous couscous ist männlich
Fahrradfahrer


Dabei seit: 02.05.2019
Beiträge: 13

Herkunft: Würzburg
Club: kein Club
Fahrzeug: Kalos

Themenstarter Thema begonnen von couscous
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Norman,

da habe ich mich vielleicht ein bisschen schlecht ausgedrückt. Also ich habe alle Kerzen gegen neue getauscht. Eine von denen, die ich entnommen habe war verrußt. Jetzt im Moment sind 4 nagelneue Kerzen drin, die gerade mal 40km gefahren wurden und über deren Zustand ich nichts sagen kann. Leider bin ich ein solcher Leihe, dass ich nicht so wirklich weiß, wie man die Zylinderreihenfolge richtig beschreibt. Also wenn man vor der geöffneten Motorhaube steht und auf den Motor schaut, war es der ganz rechts. Ist das der Erste?
Verölt war keine der Kerzen.

Baujahr ist 2006 und es ist der 1.4 16 V Motor mit 94PS und der Wagen ist ca. 130.000km gelaufen.

Viele Grüße!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von couscous: 30.11.2019 22:18.

30.11.2019 22:18 couscous ist offline E-Mail an couscous senden Beiträge von couscous suchen Nehmen Sie couscous in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.860

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

schraub einfach mochmal die Kerzen raus und schau sie dir an. Ist nur eine verrußt, dann gibt es nur ein Problem an dem Zylinder.
Zündung schließe ich mal aus, da schon neu.
Also schau sie dir mal an (mach evtl. ein Bild wenn du es schlecht einschätzen kannst) und sag welcher Zylinder betroffen ist. Man zählt immer so, das die Seite wo die Kraft des Motors abgegeben wird (also das Getriebe angebaut ist), der letzte Zylinder ist. Beim Zahnriemen/Steuerkette ist der 1. Zylinder. Das trifft zu 99% immer zu, bei allen Herstellern.
Wenn jetzt alle Kerzen gleich aussehen, muss kann man schon vieles ausschließen.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
01.12.2019 10:03 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
couscous couscous ist männlich
Fahrradfahrer


Dabei seit: 02.05.2019
Beiträge: 13

Herkunft: Würzburg
Club: kein Club
Fahrzeug: Kalos

Themenstarter Thema begonnen von couscous
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo,

heute hat er auf Gas wieder den Fehler P0300 geschmissen. Leider weiß ich jetzt auch nicht mehr weiter woran das liegen könnte.

Viele Grüße
02.12.2019 19:37 couscous ist offline E-Mail an couscous senden Beiträge von couscous suchen Nehmen Sie couscous in Ihre Freundesliste auf
couscous couscous ist männlich
Fahrradfahrer


Dabei seit: 02.05.2019
Beiträge: 13

Herkunft: Würzburg
Club: kein Club
Fahrzeug: Kalos

Themenstarter Thema begonnen von couscous
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo,

bei der letzten Autobahnfahrt habe hatte ich nun auf Gas einen deutlichen Leistungsverlust. Auf der Hinfahrt konnte ich kaum über 100km/h hinaus beschleunigen. Auf der Rückfahrt wurde es besser und ich konnte schneller fahren.
Lässt sich dadurch das Problem besser eingrenzen?

Viele Grüße
Gestern, 14:49 couscous ist offline E-Mail an couscous senden Beiträge von couscous suchen Nehmen Sie couscous in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.860

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

nicht wirklich. Der Wagen muss dringend einen Mechaniker sehen, sonst drohen Folgeschäden!

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
Heute, 09:34 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Lacetti Fehlercode P0300 + P0138 (Forum: Technik/Elektrik)   20.11.2019 13:44 von turbounlimited   309 11   02.12.2019 21:22 von berndsonklesam  
Nubira Gasanlagen Anzeige Problem? (Forum: Motor/Getriebe/Auspuff)   04.06.2018 13:24 von CDX-Freund   1.197 2   01.08.2018 15:16 von Climanso  
Nubira abgasanlage (Forum: Motor/Getriebe/Auspuff)   20.06.2018 06:11 von savoyger   1.371 5   23.06.2018 12:37 von Norman  
Lanos P0300 Fehler Daewoo Lanos (Forum: Motor/Getriebe/Auspuff)   25.03.2018 00:00 von Chepp   2.327 15   09.04.2018 11:19 von Chepp  
Captiva Ruckeln beim Vollgas geben (Forum: Motor/Getriebe/Auspuff)   26.03.2018 18:54 von Michi5479   1.227 5   26.03.2018 23:38 von Sheriff  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Kalos P0300 Ruckeln auf Gas

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH