Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Reparaturen » Captiva Tempomat reagiert nicht » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als erledigt markiert. Thread erledigt

Zum Ende der Seite springen Tempomat reagiert nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Jelo4 Jelo4 ist männlich
Fußgänger


Dabei seit: 19.10.2019
Beiträge: 3

Herkunft: Wilhelmshaven
Fahrzeug: Captiva

Tempomat reagiert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Leute, ich habe folgendes Problem: Bei meinem Captiva funktioniert der Tempomat nicht mehr. Die Schalter am Lenkrad reagieren nicht mehr. Ich habe alle Sicherungen, die ich gefunden habe, kontrolliert. Alle sind ok. Im Cockpit leuchtet beim Zündung einschalten die Kontrollleuchte nicht. Wo kann das Problem sein ? Wo ist das Steuergerät vom Tempomat ?
Gruß Jens
20.10.2019 16:03 Jelo4 ist offline E-Mail an Jelo4 senden Beiträge von Jelo4 suchen Nehmen Sie Jelo4 in Ihre Freundesliste auf AIM-Name von Jelo4: Glettkauer Weg 6
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.860

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

was für einen Capi hast du? Also Baujahr, Lang-/Kurzversion, Diesel usw...

Ich geh jetzt auch davon aus das diese Leuchte beim Tachotest mit angehen muss, sicher bin ich mir aber nicht. Wie sehen deine Bedientasten am Lenker aus? Oben "Accel", in der Mitte "on/off", Unten "Set" und Rechts "Cancel" ? Wenn ja, starte mal, Drücke 1x "on/off", fahr schneller als 30km/h und dann drück mal "set".

Zumindest der C100 dürfte so funktionieren, denn der dürfte den gleichen Tempomat haben wie mein Epica. Beim C140 wüßte ich das jetzt nicht so aus dem Stand...

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
20.10.2019 17:07 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Jelo4 Jelo4 ist männlich
Fußgänger


Dabei seit: 19.10.2019
Beiträge: 3

Herkunft: Wilhelmshaven
Fahrzeug: Captiva

Themenstarter Thema begonnen von Jelo4
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Norman, genau so sehen die Tasten aus. Wie du beschrieben hast. Mein Captiva ist Bj. 2006, Diesel 2,0 . Ich habe die tasten während der Fahrt durchprobiert. Es funktioniert überhaupt nichts. Deswegen dachte ich erst das die Sicherung durch ist.
20.10.2019 20:28 Jelo4 ist offline E-Mail an Jelo4 senden Beiträge von Jelo4 suchen Nehmen Sie Jelo4 in Ihre Freundesliste auf AIM-Name von Jelo4: Glettkauer Weg 6
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.860

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

2 Sicherungen hat es. F9 und F13 mit jeweils 10A im Sicherungskasten im Innenraum. Wobei F9 nur für das M-STG wichtig ist...egal schau dir beide an. Das ganze wird im BCM gesteuert und das sitzt wohl in der Mittelkonsole unter dem Radio. Es gehen 2 Stecker mit je ca. 25 Pins dran. Das BCM ist ein großes Steuergerät, das kann man also nicht einfach mal ausbauen und weg lassen oder so. Das regelt eine Menge anderen Krams noch mit.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
20.10.2019 21:52 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Jelo4 Jelo4 ist männlich
Fußgänger


Dabei seit: 19.10.2019
Beiträge: 3

Herkunft: Wilhelmshaven
Fahrzeug: Captiva

Themenstarter Thema begonnen von Jelo4
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Norman,
nach langem suchen habe ich den Fehler gefunden. Es war der Schalter an dem Handbremshebel. Da ist ein Clip abgebrochen und der Schalter ist rausgefallen. Sehen konnte man es nicht, weil die Kontrollleuchte im Cockpit auch defekt war. Habe alles getauscht. Nun geht wieder alles Very Happy .
Danke nochmal für deine Hilfestellung.
Gruß Jens

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Jelo4: 21.11.2019 09:28.

21.11.2019 09:17 Jelo4 ist offline E-Mail an Jelo4 senden Beiträge von Jelo4 suchen Nehmen Sie Jelo4 in Ihre Freundesliste auf AIM-Name von Jelo4: Glettkauer Weg 6
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.860

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

Warnlampe defekt und dieser Fehler? Sehr komische Zufälle... Aber wichtig ist das jetzt alles wieder geht. An den Tempomaten gewöhnt man sich sehr schnell. Very Happy

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
21.11.2019 13:28 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Leganza Tempomat einbau/umbau (Forum: Umbauten)   19.12.2016 18:53 von Warsheep   11.676 8   04.01.2017 16:19 von Warsheep  
Evanda Tempomat funktioniert nicht (Forum: Technik/Elektrik)   06.04.2015 18:34 von GiJey759   3.151 7   07.04.2015 20:05 von GiJey759  
Nubira Tempomat beim Nubira J200 nachrüsten (Forum: Umbauten)   18.03.2013 00:46 von kelle   2.743 1   18.03.2013 09:53 von ketwiesel  
Lacetti Tempomat nachrüsten, geht das ... ?! (Forum: Technik/Elektrik)   01.03.2009 21:18 von lacetti-whv   11.555 15   04.10.2012 13:53 von Norman  
Evanda Tempomat zickt rum - Ideen? (Forum: Technik/Elektrik)   14.06.2012 09:20 von Paulguimard   1.357 2   20.06.2012 18:46 von Norman  

Daewoo-Chevrolet Forum » Schrauber-Forum » Reparaturen » Captiva Tempomat reagiert nicht

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH