Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Cruze Kühlwasser » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Kühlwasser
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Patsch Patsch ist männlich
Fahrradfahrer


Dabei seit: 15.06.2017
Beiträge: 13

Herkunft: Belgien
Fahrzeug: Nubira

Kühlwasser Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Gemeinde,
ich fahre einen Cruze 1,4 Ltz (Benziner Turbo).
Letztes Jahr als es kälter wurde, viel auf, das die Heizung nicht mehr warm wurde. Daraufhin geschaut, es fehlte Kühlflüssigkeit. Musste 2 Liter nachfüllen, und Heizung funktionierte wieder. Gestern viel mir auf, das die Heizung wieder nicht warm wurde. Wieder fehlt Kühlflüssigkeit. Es gibt aber keinen sichtbaren Verlust, weder am Kühler, kein Schlauch - Anschluss undicht, noch am Wärmetauscher.
Meine Frage: wieviel Liter Kühlflüssigkeit sind eigentlich in so einem Kühlkreislauf ?
Und zweite Frage, kann es ein ernstes Problem sein ?
Dank an Euch !
28.10.2019 15:37 Patsch ist offline E-Mail an Patsch senden Beiträge von Patsch suchen Nehmen Sie Patsch in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.206

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

Wieviel Liter da rein gehen, dürfte im Handbuch stehen. Grob geschätzt 6-8 Liter.
Wenn der Motor kalt ist, auffüllen bis zur max-Markierung und dann jeder Woche 1x nach schauen bevor du los fährst...also der Motor kalt ist. 2 Liter ist schon recht viel. Ansonsten bleibt fast nur Werkstatt. Die geben Druck auf das Kühlsystem und schauen wo es raus kommt.
Wenn äußerlich echt nix zusehen ist, dann kann verbrannt werden. Also defekt im Bereich Kopfdichtung oder Ansaugkrümmer wo Kühlwasser lang geht. Oder es geht in den Abgasstrang. Muss man halt schauen wo Kühlwasser überall lang geht.

Im Innenraum/Fußraum Richtung Mittelkonsole ist aber nix nass?

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
28.10.2019 17:21 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
stephanf1975 stephanf1975 ist männlich
Autoprofi


images/avatars/avatar-1686.jpg

Dabei seit: 24.08.2011
Beiträge: 667

Herkunft: Hochsauerland, Deutschland
Club: anderer Club
Fahrzeug: Orlando
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo...

Könnte ein Problem mit verformten und undichten Kühlern sein, das ist auch ein bekanntes Problem beim Orlando, der ja sehr eng verwand mit dem Cruze ist...

Dieser Fehler tritt häufig beim 2l Diesel und 1,4er Turbo auf.

Ist ausführlich im Orlando Forum beschrieben !

Mal von unten den Kühler ansehen,

Wenn er es ist, kein original GM Kühler bestellen, da das Problem dann in 3-4 Jahren wieder auftritt.

Besser einen von NISSENS kaufen !

ALso mal prüfen !


Gruß
Stephan

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von stephanf1975: 28.10.2019 17:30.

28.10.2019 17:29 stephanf1975 ist offline E-Mail an stephanf1975 senden Beiträge von stephanf1975 suchen Nehmen Sie stephanf1975 in Ihre Freundesliste auf
Patsch Patsch ist männlich
Fahrradfahrer


Dabei seit: 15.06.2017
Beiträge: 13

Herkunft: Belgien
Fahrzeug: Nubira

Themenstarter Thema begonnen von Patsch
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Danke für Eure Antworten. Ich werde es mal so versuchen und "überwachen". Nirgends ein Verlust zu erkennen, auch nicht im Innenraum.
Gruss

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Patsch: 29.10.2019 08:49.

29.10.2019 08:47 Patsch ist offline E-Mail an Patsch senden Beiträge von Patsch suchen Nehmen Sie Patsch in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Kalos Kühlwasseranschluss (Was ist das????) (Forum: Motor/Getriebe/Auspuff)   15.12.2016 22:00 von vaderle   5.994 5   19.12.2016 20:26 von Norman  
Rezzo verliert schnell Kühlwasser! (Forum: Reparaturen)   29.06.2016 20:52 von Einfachsusi74   4.608 9   02.07.2016 14:53 von Norman  
Lacetti Kühlwasserverlust + Fehlzündungen (Forum: Motor/Getriebe/Auspuff)   22.05.2015 15:52 von fero   2.629 6   25.05.2015 09:53 von fero  
Lacetti Kühlwasser problem (Forum: Motor/Getriebe/Auspuff)   24.08.2014 20:53 von alex-kuh   1.450 2   25.08.2014 21:09 von alex-kuh  
Matiz @heidi kühlwasserverlust matiz ´99 (Forum: Motor/Getriebe/Auspuff)   11.06.2012 19:13 von Norman   3.205 3   12.06.2012 12:31 von heidi  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Cruze Kühlwasser

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH