Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Nubira Kombiinstrument Nubira 2007 Teilenummer » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Kombiinstrument Nubira 2007 Teilenummer
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
motorman
Fahrradfahrer


Dabei seit: 01.04.2015
Beiträge: 17

Herkunft: Hagen/Westfalen
Fahrzeug: Nubira
Autodetails
Kombiinstrument Nubira 2007 Teilenummer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo aus Hagen,

kann mir jemand die Teilenummer des Kombiinstrumentes für einen 2007er Nubira Kombi 1,8. 89kw, nennen, ohne daß ich das Teil ausbauen muß? Mein Tacho samt Kilometerzähler ist ausgefallen, VSS Geschwindigkeitssensor ist gewechselt, der war's nicht...

Es gibt wohl zwei Nummern: 96430919 und 96430920.

Möchte das Teil vorab besorgen, damit der Wagen möglichst schnell wieder auf die Straße kann. Info wäre toll, besten Dank vorab!

Gruß aus Westfalen,
Christoph
18.09.2019 11:50 motorman ist offline E-Mail an motorman senden Beiträge von motorman suchen Nehmen Sie motorman in Ihre Freundesliste auf
reisschüsselblau reisschüsselblau ist männlich
Kombi-Fraktion


images/avatars/avatar-704.jpg

Dabei seit: 23.07.2006
Beiträge: 4.149

Herkunft: 12687 Berlin- Marzahn
Club: DCC-Berlin
Fahrzeug: Nubira
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

servus

schon mal beim schrotti geschaut? ich habe mir damals ein gebrauchtes mit meilenangabe eingebaut!

__________________
Alles wird gut und Weihnachten gibt es Stollen!
18.09.2019 18:20 reisschüsselblau ist offline E-Mail an reisschüsselblau senden Homepage von reisschüsselblau Beiträge von reisschüsselblau suchen Nehmen Sie reisschüsselblau in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.792

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

gib mir mal deine VIN

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
18.09.2019 18:31 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
motorman
Fahrradfahrer


Dabei seit: 01.04.2015
Beiträge: 17

Herkunft: Hagen/Westfalen
Fahrzeug: Nubira
Autodetails
Themenstarter Thema begonnen von motorman
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Norman,
danke für die Antwort. Mail-Benachrichtigung hat nicht geklappt, daher antworte ich erst jetzt. Hab' heute morgen das Kombiinstrument rausgenommen, ging ja tatsächlich einfach. Teilenummer gefunden, Ersatz bestellt. Hoffe, daß es das ist und kein Kabelbruch. In dem Fall würde ich nochmal fragen, an welchen Pins des Steckers ich was zu messen hätte.
Daumen drücken...
Gruß aus Hagen,
Christoph
19.09.2019 10:51 motorman ist offline E-Mail an motorman senden Beiträge von motorman suchen Nehmen Sie motorman in Ihre Freundesliste auf
motorman
Fahrradfahrer


Dabei seit: 01.04.2015
Beiträge: 17

Herkunft: Hagen/Westfalen
Fahrzeug: Nubira
Autodetails
Themenstarter Thema begonnen von motorman
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Norman,

ich wollte ja das Kombiinstrument-Wechsel-Ergebnis posten. War nix... Tacho/Km-Zähler ohne Funktion. Hab' dann den Fehlercode P0502 noch gelöscht. Habe aber nur so'n kleines Auslesegerät. Wie am WE auch, muckte danach auch der Motor wieder.

Trete ich z. B. an der Ampel die Kupplung, fällt die Drehzahl meist ins Bodenlose und der Motor geht aus. Am WE hatte ich das auch, habe dann die MKL durch 190-Fahren wieder "angemacht", danach lief er wieder rund. Angezeiger Fehlercode bis eben wieder P0502, was ja der Geschwindigkeitssensor sein soll. Der wurde wie der Tacho schon gewechselt.

Ich habe also die Wahl zwischen MKL an und läuft oder MKL aus und läuft nicht, beides ohne Tacho...

Ich weiß nicht mehr weiter. Kabelbruch? Falls ja, wo messen? Glaube nicht, daß ich da alleine weiterkomme, daher könnte ich ja der Werkstatt meines Vertrauens evtl. einen Tipp geben. Oder kommt hier jemand mit Elektro-Plan aus der Nähe von Hagen/Westfalen?

Gruß aus Hagen,

Christoph
23.09.2019 16:34 motorman ist offline E-Mail an motorman senden Beiträge von motorman suchen Nehmen Sie motorman in Ihre Freundesliste auf
motorman
Fahrradfahrer


Dabei seit: 01.04.2015
Beiträge: 17

Herkunft: Hagen/Westfalen
Fahrzeug: Nubira
Autodetails
Themenstarter Thema begonnen von motorman
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Gerade wieder auf der Autobahn die MKL "aktiviert", um wieder, wenn auch ohne Tachoanzeige, problemlos fahren zu können. Fehlercode P0502... Ob ein Tausch des Motorsteuergerätes Abhilfe schaffen könnte? Vielleicht macht das den Ärger zwischen fehlender Tachoanzeige trotz neuem Sensor und Tacho und fehlendem Standgas. Wo sitzt das...? Müsste ja wg. der Teilenummer für KL1NF... gucken, ist ein 1.8 mit 89kw. Müsste aufzutreiben sein.
Für jede Hilfee dankbar,
Christoph
23.09.2019 19:44 motorman ist offline E-Mail an motorman senden Beiträge von motorman suchen Nehmen Sie motorman in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.792

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

sag mir aber erstmal was für ein MSTG du drin hast. Sirius oder HV240 dürfte das sein....bin mir da nicht immer sicher welches die einzelnen Motoren haben.

Ja mit dem FC sieht die Sache anderst aus und es kann nicht am Kombiinstrument liegen. Der Geschwindigkeitssensor liefert eine zu niedrige Spannung. Also zieh den Strecker vom Sensor ab. Messe mal den am Kontakt A (dürfte schwarz/weißes Kabel sein) gegen Batteriemasse den Widerstand. Dürfte recht klein. 1-10 Ohm.
Dann mach mal die Zündung an und messe am Kontakt C (wahrscheinlich pinkes Kabel) die Spannung. Müßten um die 12V sein.

Am Kontakt B grün/weiß kann man nur die Spannung messen wärend man Fährt. Das ist die Signalleitung und die geht zum MSTG. Sollwerte hab ich dafür leider nicht.

Bei den Kabelfarben ist das Daewoo immer so eine Sache....

War die MKL auch schon an, bevor du den neuen Geschwindigkeitssensor getauscht hast? Sag mal die Teilenummer/Link wo du den bestellt hast.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
24.09.2019 09:02 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
motorman
Fahrradfahrer


Dabei seit: 01.04.2015
Beiträge: 17

Herkunft: Hagen/Westfalen
Fahrzeug: Nubira
Autodetails
Themenstarter Thema begonnen von motorman
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin Norman,
war heute morgen schon beim Schrauber meines jahrelangen Vertrauens. Der zweifelte auch an meiner These vom Steuergerät und will nächsten Montag erstmal in Ruhe durchmessen. Daß nach Tachotausch noch kein Signal vom getauschten Geber kam, machte ihn auch stutzig, da guckt er als erstes.
MKL ging kurz nach Tachoausfall an, mit eben dem P0502. Typ VSS kann ich nicht sagen. Nächste Woche bin ich schlauer, melde mic mit Ergebnis.
Gruß aus Hagen,
Christoph
24.09.2019 09:09 motorman ist offline E-Mail an motorman senden Beiträge von motorman suchen Nehmen Sie motorman in Ihre Freundesliste auf
motorman
Fahrradfahrer


Dabei seit: 01.04.2015
Beiträge: 17

Herkunft: Hagen/Westfalen
Fahrzeug: Nubira
Autodetails
Themenstarter Thema begonnen von motorman
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin zusammen,
hier das Update vom Schrauber. Mit Bohrmaschine läuft der Tacho. Blick ins Getriebe: Schnecke dreht, wie sie soll. ABER: Wenn auch nur der kleinste Widerstand anliegt (Geber, Schraubendreher oder so), bleibt sie stehen (Axialspiel auf der Welle). Das war's dann wohl mit meinem heißegliebten "klein' Silberauto"... (schluchz) Getriebewechsel mit Kupplung (nach 135tkm auch mal fällig) wäre sicher zu teuer, denke ich.
Traurige Grüße aus Hagen,
Christoph
01.10.2019 08:53 motorman ist offline E-Mail an motorman senden Beiträge von motorman suchen Nehmen Sie motorman in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.792

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

Meinst du die Welle die in den Geber geht? Klar hat die Axialspiel wenn man den Geber runter schraubt, weil man sie ja auch raus nehmen kann. Hab mal ein Bild angehangen.

Teilenummer Geber + Welle müßte 90375764 sein und ist 0815 von Opel für 20€ oder so.

Diese Welle greift irgendwo auf dem Achsgetriebe die Drehzahl ab und ich denke mal direkt an dem großen Zahnrad wo die Ausgangswelle des Getriebes die Drehzahl hin überträgt. Halt das wo auch das Differential dran geschraubt ist. Da Ding ist aus massiven Stahl, und diese Geberwelle mit ihrem Zahnrädchen nur aus Kunststoff. Da weißt du was als erstes nach gibt.

Such mal nach der Teilenummer und sag mal ob du diese kleine Welle aus dem Getriebe hattest...

Tschau Norman

Norman hat dieses Bild (verkleinerte Version) angehängt:
GGeber.png



__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
01.10.2019 15:41 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Nubira Nubira 1.8 CDX Bj2008 (Forum: Motor/Getriebe/Auspuff)   02.10.2019 11:21 von Stefan112   134 1   04.10.2019 10:08 von geronimo  
[Biete] Nubira 1,8 CDX 121 PS, div. Teile, Lambda, Radlager, [...] (Forum: Biete)   04.10.2019 10:06 von geronimo   112 0   04.10.2019 10:06 von geronimo  
[Biete] Habe noch Nubira Teile (Forum: Biete)   24.08.2019 18:40 von Kingrider   199 0   24.08.2019 18:40 von Kingrider  
Nubira von CDX-Freund (Forum: Galerie)   11.04.2018 14:10 von CDX-Freund   2.976 4   23.08.2019 15:22 von CDX-Freund  
[Biete] Verkauft Nubira CDX (Forum: Biete)   07.08.2019 16:55 von Kingrider   253 0   07.08.2019 16:55 von Kingrider  

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Nubira Kombiinstrument Nubira 2007 Teilenummer

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH