Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Rezzo Tachonadel springt und Motor ruckelt » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als erledigt markiert. Thread erledigt

Zum Ende der Seite springen Tachonadel springt und Motor ruckelt
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 50

Herkunft: Koblenz
Fahrzeug: Kalos

Tachonadel springt und Motor ruckelt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Leute,
meine Geschichte mit dem Rezzo geht in die nächste Runde.
Letzte Woche habe ich Mitteltopf, Abgasrohr nach dem Kat und neue Kupplung samt Ausrücker erneuern lassen.Leider hat mein Freundlicher vergessen,das Kabel vom Tacho ins Getriebe richtig zu stecken und ich habe es später gesehen.Die Nadel lag ohne Bewegung während 2 Tage aber die MKL ging bei Beschleunigen an. Er meinte,es sei nicht schlimm und er steckt es nächste Zeit zurecht,was er auch getan hatte.
Dann hat es funktioniert,aber nächsten Tag hat die Tachonadel angefangen,Mal heftig auf 220 und wieder auf 60 zu springen,wobei der Motor ist so heftig geruckelt,als ob ein Zylinder nicht läuft.Soche Aussetzer verschwinden und es läuft weiter, die Nadel zeigt die Geschwindigkeit oder liegt ruhig.Oder die Nadel lag ganz still am Start und ging erst später in Bewegung. Was könnte es sein?
Geht wegen dem fehlenden Tachokabel die MKL an?
Weil nun ,nachdem der Freundliche es zurecht eingeklippt hatte, ist Ruhe.Dabei hat er auch die Lambdasonde überprüft.
Danke für die Ratschläge im Voraus
01.09.2019 17:57 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 50

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Habe gelesen,dass der Tachogeber im Getriebe Schuld sein kann oder dessen Kontakte. Aber ich konnte den nicht finden, geschweige wechseln.Weiss es jemand?
02.09.2019 12:26 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.769

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

abei ein Bild von dem Geber. Auf dem sitzt der Stecker. Da wo der Stecker drauf sitzt, das Teil sollte man auch noch abschrauben/abdrehen/abziehen können.
Das Teil was dann noch im Getriebe steckt, ist die Geberwelle. Diese ist mit der einer Schraube, wo der Pfeil drauf zeigt, fixiert.
Ich würde den Geber mit der Geberwelle komplett ausbauen, wenn das geht und dann im ausgebauten zustand von einander trennen wenn das möglich ist.
Im Grunde wäre das aber Arbeit der Werkstatt, da erst nach deren Arbeit das Problem vorhanden ist.

Tschau Norman

Norman hat dieses Bild (verkleinerte Version) angehängt:
Image2.jpg



__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
02.09.2019 17:23 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 50

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Vielen Dank für die Antwort.Wenn ich die Zündspule abmontiere, kann ich dann den Geber sehen?
https://www.imagebanana.com/s/1519/r6FwiSku.html

Oder muss die Batterie und ggf. die Behälter oben auch runter? Ich habe heute bestimmt 1 Stunde mit der Taschenlampe im Motorraum verbracht aber nicht gefunden.Habe auch versucht, blind abzutasten-kein Erfolg. Wenn das Ding so versteckt ist,dann braucht man noch Platz um ihn rauszu kriegen.
Der Freundliche hat es damals von unten gemacht,als Auto auf der Bühne war.
02.09.2019 21:14 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.769

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

das ist eine gute Frage beim Rezzo. Der werden noch Leitungen im Weg sein und auch das Schaltgestänge. Am einfachsten wird es wohl wirklich von unten gehen.

Bin immer noch der Meinung das die Werkstatt da ran muß. Vor dem Werkstattbesuch war das Problem ja nicht da. Nicht das sie hier auch ein Massekabel nicht richtig fest gemacht haben, wie letzten hier im Forum schon Thema war bei einem Matiz oder so...

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
03.09.2019 14:59 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 50

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Dann fahre ich doch lieber hin mit dem neuen Geber.
03.09.2019 20:22 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 50

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
smile Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Habe doch selber geschafft. Ich habe meinen linken Arm bis Schulter an der Stelle gesteckt, zwischen dem linken Behälter und Motor bzw.Gasanlage s.Bild. und dann habe ich blind den Geber am Getriebe angetastet.Dann die Kabelbuchse abgezogen und den Geber ausgedreht und den Neuen rein.Funzt Zwinker
11.09.2019 11:46 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.769

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

wunderbar!

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
11.09.2019 11:59 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Matiz Auto Springt nicht mehr an (Forum: Motor/Getriebe/Auspuff)   22.08.2019 10:24 von Oli1990   302 9   22.08.2019 16:55 von Norman  
Lacetti Motorschaden oder doch Injektor (Forum: Motor/Getriebe/Auspuff)   25.05.2019 17:20 von Rusher   1.805 31   17.08.2019 11:22 von Rusher  
Matiz Elektrik Problem Motor ruckelt (Forum: Technik/Elektrik)   11.07.2019 15:01 von Beesly   633 7   29.07.2019 20:44 von Norman  
Captiva Motorkontrollleuchte leutet auf mit den Fehelcodes P26 [...] (Forum: Motor/Getriebe/Auspuff)   22.07.2019 18:29 von Sutti   344 1   22.07.2019 20:48 von Norman  
Aveo e-tec 2 16v motorabdeckung abnehmen (Forum: Reifen/Fahrwerk)   21.07.2019 07:44 von Hans2222   169 0   21.07.2019 07:44 von Hans2222  

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Rezzo Tachonadel springt und Motor ruckelt

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH