Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Lacetti Motorschaden oder doch Injektor » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Motorschaden oder doch Injektor
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Rusher Rusher ist männlich
Fahrradfahrer


Dabei seit: 08.11.2016
Beiträge: 22

Herkunft: Deutschland
Fahrzeug: Lacetti

Themenstarter Thema begonnen von Rusher
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

So Leute,
Endlich alles zusammengebaut, musste Verteilerrohr für den Kraftstoff auswechseln da er beim 2. Zylinder undicht war.
Der Motor lief dann ruhig, sauber und eine kleine Probefahrt lief reibungslos.

Bei der 2. Probefahrt kam plötzlich ein klackerndes metallisches Geräusch.

Dachte erst das es vllt die Nockenwelle ist und ich beim Zahnriemenwechsel nicht 100% aufgepasst habe.

Hoffe aber das es die Spannrolle etc ist die da rumklackert und ich nicht versuchen muss die Nockenwelle richtig einzustellen.

Letztes Update kommt dann wenn er läuft und ich schon etwas gefahren bin.
04.08.2019 09:46 Rusher ist offline E-Mail an Rusher senden Beiträge von Rusher suchen Nehmen Sie Rusher in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.756

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

was ist mit dem Ölverlust?

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
04.08.2019 10:59 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Rusher Rusher ist männlich
Fahrradfahrer


Dabei seit: 08.11.2016
Beiträge: 22

Herkunft: Deutschland
Fahrzeug: Lacetti

Themenstarter Thema begonnen von Rusher
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Motor lief 3 Mal eine halbe Stunde und kein Ölverlust feststellbar.

Laut einem kfz Mechatroniker ist es nicht selten das das Öl aus dem injektor rausschießt und er selbst 3 Fälle davon hatte.
Und Komischerweise es immer ein Opel war.

Bräuchte nur den injektor zu tauschen und sicher gehen das die Kupferdichtung sowie das Gummiding am injektor sauber und dicht ist.

Habe nun ein Satz gekauft das die Nockenwelle 100% da sein soll wo sie sein soll und gucke dann ob das klackern weg geht. Also spätestens nächste Woche weiß ich dann mehr.
So hört sich das klackern an: https://youtu.be/H69JcOKKjcY
04.08.2019 15:39 Rusher ist offline E-Mail an Rusher senden Beiträge von Rusher suchen Nehmen Sie Rusher in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.756

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

das Geäusch aus dem Video ist kein Klackern, sondern mehr ein metallisches Quitschen. Eindeutig ein Lagerschaden. Entweder von einer Spann-/Umlenkrolle oder einen Nebenaggregat wie Lima, Servopumpe, Wasserpumpe oder Klima oder Spannrolle des Flachriemens.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
04.08.2019 16:07 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Rusher Rusher ist männlich
Fahrradfahrer


Dabei seit: 08.11.2016
Beiträge: 22

Herkunft: Deutschland
Fahrzeug: Lacetti

Themenstarter Thema begonnen von Rusher
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Zahnriemen, Spannrolle und umlenkrolle neu.
Geräusch immer noch da, auch ohne Keilriemen.

Werde morgen Mal erneut alles am Motor prüfen ob vllt irgendwas nicht richtig fest ist oder eine Schraube sich irgendwo befindet.

Habe um ehrlich zu sein keine Lust erneut den Zahnriemen auszubauen da die rechte Motorhaltern sowie jegliche Schutzabdeckung wieder ab muss ....

Werde morgen Mal ein Video aufnehmen und es hier Mal zeigen.
09.08.2019 18:35 Rusher ist offline E-Mail an Rusher senden Beiträge von Rusher suchen Nehmen Sie Rusher in Ihre Freundesliste auf
Rusher Rusher ist männlich
Fahrradfahrer


Dabei seit: 08.11.2016
Beiträge: 22

Herkunft: Deutschland
Fahrzeug: Lacetti

Themenstarter Thema begonnen von Rusher
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hier das Geräusch: https://www.youtube.com/watch?v=clRX7WOrQhU&feature=youtu.be
War auch unterm Auto und es hört sich an wie die Kolben....

Nach bisschen Gas geben hat das Geräusch aufgehört, kam aber wieder und der Motor hat kaum Leistung und stottert, hier ein Video:
https://www.youtube.com/watch?v=kRVszY6JvnU&feature=youtu.be

Will lieber nicht jetzt Geld für jegliche Sachen am Zahnriemen etc ausgeben,
scheint wohl doch irgendwas am Motor zu sein, obwohl bei der ersten Probefahrt alles reibungslos lief.

Der Motor startet auch direkt ohne Probleme und mir fällt nix ein was ich falsch gemacht haben könnte.
Zahnriemen ist 100% richtig eingestellt, habe die Kolben sowie die Nockenwelle justiert, mir sogar extra ein Teil gekauft das die Nockenwelle "blockiert"
Kraftstoffgedöns von Luft befreit etc etc etc.

Ich glaube ich gebe es auf.
den das was mir einfällt wäre eine gebrauchte Nockenwelle zu kaufen, was aber wieder schweine viel geld kostet und am ende läuft er immer noch so....
10.08.2019 14:32 Rusher ist offline E-Mail an Rusher senden Beiträge von Rusher suchen Nehmen Sie Rusher in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.756

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

würde auch erstmal Ventiltrieb sagen, aaaaber du hast ja nen Diesel und hör dir das mal an https://www.youtube.com/watch?v=wRBYd2CyxTA

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
10.08.2019 15:11 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Rusher Rusher ist männlich
Fahrradfahrer


Dabei seit: 08.11.2016
Beiträge: 22

Herkunft: Deutschland
Fahrzeug: Lacetti

Themenstarter Thema begonnen von Rusher
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Wieder ein injektor hahahaha, habe noch paar alte und tausche Mal welche aus und gucke wie es dann läuft.
10.08.2019 17:27 Rusher ist offline E-Mail an Rusher senden Beiträge von Rusher suchen Nehmen Sie Rusher in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.756

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

wenn der Motor im Leerlauf läuft, setz mal einen langen Schraubendreher oder Ratschenverlängerung auf die Injektoren an und dann das Ohr auf den Schraubendreher. Auf dem Injektor wo es am lautesten ist, bzw. du was fühlst, hast du den Defekten gefunden.

Ähm, hast du den neuen Injektor angelernt? Der muß per Chevrolet/Daewootester anglernt werden. Auch wenn man sie untereinander tauscht, müssen sie neu angelernt/angemeldet werden!
Hoffe du hast na dem Zusammenbau auch entlüftet. Dafür soll man 5 Sek. die Zündung an machen, dann wieder für 3 Sek. aus. Das 7x machen ohne dabei zu starten. Die Einspritzpumpe mag wohl keine Luft bei laufenden Motor.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Norman: 10.08.2019 18:09.

10.08.2019 18:08 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Rusher Rusher ist männlich
Fahrradfahrer


Dabei seit: 08.11.2016
Beiträge: 22

Herkunft: Deutschland
Fahrzeug: Lacetti

Themenstarter Thema begonnen von Rusher
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Habe gelesen das man die anlernen muss, wusste aber nicht wie, kannst du mir sagen wie genau ich dies machen muss.
Bei der Suche waren immer verschieden Infos bis hin zu das
Man die nicht anlernen muss.

Und danke für den Tip mit den abhören der Injektoren.

Die Einspritzpumpe habe ich entlüftet.


Gibst mir Hoffnung Laughing Mr. Green
10.08.2019 18:19 Rusher ist offline E-Mail an Rusher senden Beiträge von Rusher suchen Nehmen Sie Rusher in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.756

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

du brauchst den Scan100 mit dem entsprechenden Softwarestand drauf für den Dieselmotor.
Gib mal bei Google scan 100 daewoo ein. Dann siehste wie der aussieht. Vom Prinzip sollte den noch eine entsprechende ex-Chevroletwerkstatt haben.
Den selber zu bekommen ist recht schwer. Hier im Forum wurde mal einer angeboten, aber kostet halt bissel was. Bei Ebay sehr selten drin...
Versuch eine Werkstatt aufzutun die das noch kann.

Ich kenn es nur mit anlernen, aber meine Dieselerfahrung ist seeeehr dünn.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
10.08.2019 18:32 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Rusher Rusher ist männlich
Fahrradfahrer


Dabei seit: 08.11.2016
Beiträge: 22

Herkunft: Deutschland
Fahrzeug: Lacetti

Themenstarter Thema begonnen von Rusher
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Habe den Daewoo scan100 gesucht etc und nicht wirklich was gefunden.
Habe 4 Werkstätten in der Nähe angerufen und keiner
Würde es machen da selbst verbaut.

Habe im Internet nun autoaid gefunden der es könnte und nur 100€ kostet, vllt wäre es ein Versuch wert.

Brauche dann nur die genauen Parameter.

Edit:
Scheint wohl dich nicht zu gehen da nirgends Injektoren bei dem Modell steht....

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Rusher: 17.08.2019 12:45.

17.08.2019 11:22 Rusher ist offline E-Mail an Rusher senden Beiträge von Rusher suchen Nehmen Sie Rusher in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
[Biete] Kalos 1.4 SX mit Motorschaden (Forum: Biete)   11.07.2018 10:15 von Black Devil   1.642 2   11.07.2018 16:18 von Black Devil  
Captiva Motorschaden (Forum: Reparaturen)   05.11.2017 13:14 von Murat72   1.549 5   05.11.2017 22:40 von Norman  
Nubira Nubira undichter injektor (Forum: Motor/Getriebe/Auspuff)   04.03.2015 11:48 von Maik31arn   1.279 4   05.03.2015 13:30 von Norman  
Nubira 1.8 mit Motorschaden (Forum: Motor/Getriebe/Auspuff)   10.09.2014 09:02 von Uwhee   1.530 3   11.09.2014 10:34 von Uwhee  
Nubira Motorschaden Nubira 2007er Diesel (Forum: Motor/Getriebe/Auspuff)   26.02.2014 22:44 von Camper   4.090 12   28.02.2014 22:16 von Hatter  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Lacetti Motorschaden oder doch Injektor

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH