Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Matiz Elektrik Problem Motor ruckelt » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Elektrik Problem Motor ruckelt
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Beesly Beesly ist männlich
Fußgänger


Dabei seit: 11.07.2019
Beiträge: 3

Herkunft: Frechen
Club: kein Club
Fahrzeug: Matiz

Elektrik Problem Motor ruckelt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo

Bei meinem Matiz war das Kupplungsseil gerissen. Ab in die Werkstatt mit dem ö im Namen. Dort wurde Das Seil getauscht, die Kupplung erneuert, Bremsflüssigkeit erneuert.
Bei der Abholung kam ich genau 200m weit bis zu einer Ampel. Der Wagen geht während der Fahrt für Sekunden aus , springt wieder an , ruckelt. Im Stand spring mal der Tacho oder die Tankanzeige geht auf 0 und dann wieder auf voll.
Eben hat die Werkstatt angerufen und mir gesagt, sie findet nichts !!! Mad
Ihr seid meine letzte Hoffnung. Hat jemand so was schon mal gehabt.

Danke für Eure Hilfe

__________________
Matiz BJ 2009 201.000 KM
11.07.2019 15:01 Beesly ist offline E-Mail an Beesly senden Beiträge von Beesly suchen Nehmen Sie Beesly in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.718

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

haben sie mal den Fehlerspeicher ausgelesen? Sehr schwer zusagen woran es liegt, aber ich hab fast ein loses Massekabel oder Batteriepolkabel im Verdacht. Evtl. ist auch der Batteriepol in der Batterie lose. Odes es wurden 2 Stecker vertauscht...wobei das nicht mehr so einfach geht.
Aus der Ferne ist das kein einfaches Thema, da die Werkstatt ja schon dran ist und solche Lösungsansätze ja selber schon gemacht haben müßte...

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
12.07.2019 08:42 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Beesly Beesly ist männlich
Fußgänger


Dabei seit: 11.07.2019
Beiträge: 3

Herkunft: Frechen
Club: kein Club
Fahrzeug: Matiz

Themenstarter Thema begonnen von Beesly
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi Norman,

danke für die Antwort. Gestern kam der Anruf der Werkstatt, dass sie nichts gefunden haben und ich den Wagen wieder abholen könnte.... Und sie haben mir empfohlen den Wagen in einer Chevy Werkstatt zu geben !! Von denen gibt's ja nicht mehr viele. Ich werde am Wochenende wohl mal selbst in den Fussraum kriechen müssen...

Tschau

__________________
Matiz BJ 2009 201.000 KM
12.07.2019 10:20 Beesly ist offline E-Mail an Beesly senden Beiträge von Beesly suchen Nehmen Sie Beesly in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.718

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

wirst du schön lassen...die haben es kaputtrepariert, daher haben sie die Möglichkeit das wieder hin zubekommen. Wenn sie das nicht können, dürfen sie dafür entsprechende Fachkräfte bezahlen. Sprich das Fahrzeug in eine Werkstatt verbringen und die Kosten für alles zu übernehmen. Mach dich mal im Internet schlau....ich empfinde das als Frechheit was die da abziehen.

Was ist eigentlich eine Werkstatt mit ö ?

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
12.07.2019 11:41 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
reisschüsselblau reisschüsselblau ist männlich
Kombi-Fraktion


images/avatars/avatar-704.jpg

Dabei seit: 23.07.2006
Beiträge: 4.124

Herkunft: 12687 Berlin- Marzahn
Club: DCC-Berlin
Fahrzeug: Nubira
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

servus

könnte VERGÖLST sein?

__________________
Alles wird gut und Weihnachten gibt es Stollen!
12.07.2019 13:42 reisschüsselblau ist offline E-Mail an reisschüsselblau senden Homepage von reisschüsselblau Beiträge von reisschüsselblau suchen Nehmen Sie reisschüsselblau in Ihre Freundesliste auf
Beesly Beesly ist männlich
Fußgänger


Dabei seit: 11.07.2019
Beiträge: 3

Herkunft: Frechen
Club: kein Club
Fahrzeug: Matiz

Themenstarter Thema begonnen von Beesly
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Bingo...

Habe den Wagen am Donnerstag abgeholt. Sprang jetzt auch noch schlecht an ( hatte er vorher nicht ). Der Empfang sagte irgendwas von ausgelesen,murmelte was von Benzinpumpe und gab mir den Schlüssel. Ich fuhr dann mit Ach und Krach nach Hause und fing in der Garage ann zu suchen.
Ich habe dann Nähe Batterie / Relaiskasten einen frei baumelden Stecker gefunden....
Also Kabel zum Kabelbau -> Stecker mit Buchse , aber an der Buchse hängt nichts dran. Ich habe ( auf die Schnelle ) auch keine freie Kabel oder Buchse gefunden.

Muss morgen noch mal suchen. Aber angeblich hat die Werkstatt gesucht und nichts gefunden.

Tschööö

__________________
Matiz BJ 2009 201.000 KM
14.07.2019 19:24 Beesly ist offline E-Mail an Beesly senden Beiträge von Beesly suchen Nehmen Sie Beesly in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Cruze Elektronikproblem(?) (Forum: Technik/Elektrik)   19.01.2017 10:32 von Elmo   5.320 15   Gestern, 06:50 von Elmo  
Captiva Elektrik Problem ? (Forum: Technik/Elektrik)   13.07.2019 19:54 von Mein Dicker   64 2   14.07.2019 13:15 von Mein Dicker  
Lanos Motorlauf bei warmen Temperaturen (Forum: Motor/Getriebe/Auspuff)   25.05.2019 20:00 von Petrie   678 16   03.07.2019 06:56 von Norman  
Captiva Motor startet nicht (mehr) (Forum: Motor/Getriebe/Auspuff)   09.06.2019 09:27 von 4chris   407 8   10.06.2019 19:13 von 4chris  
Lacetti Motorschaden oder doch Injektor (Forum: Motor/Getriebe/Auspuff)   25.05.2019 17:20 von Rusher   586 19   09.06.2019 12:36 von Rusher  

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Matiz Elektrik Problem Motor ruckelt

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH