Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Lacetti Lacetti Startprobleme » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Lacetti Startprobleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.632

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

zwischen Drosselklappe und Motor zieht er Falschluft. Der MAP-Sensor hat das gemerkt und darum ein Fehler gesetzt. Leider hat die Werkstatt zu kurz gedacht. Man muß nach und nach schauen wo er die Falschluft zieht.

Evtl. hängt auch der Leerlaufregler.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
30.03.2019 21:03 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
turbounlimited
Fußgänger


Dabei seit: 17.01.2017
Beiträge: 7

Herkunft: NRW
Fahrzeug: Lacetti

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Norman,

danke für die schnelle Antwort, aber dazu noch zwei Fragen:

Der Leerlaufregler ist gerade mal zwei Jahre alt, das ist doch kein Alter, kann man den evtl. "abschalten"?
Ist denn der MAP-Sensor dann doch in Ordnung, bzw. wie kann man dieses "Plastikteil" überprüfen?

Danke schon mal im Voraus
30.03.2019 21:29 turbounlimited ist offline E-Mail an turbounlimited senden Beiträge von turbounlimited suchen Nehmen Sie turbounlimited in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.632

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

mach mal den dicken Anschaugschlauch an dem Kasten über der Drosselklappe ab und starte ihn mal. Dann nimmt du eine stabilie Platte die schön Plan ist und schiebst sie nach und nach vor die Öffnung. Sprich du machst den da dicht. Läuft der Motor weiter, zieht er Falschluft. Dann brauchen wir uns nicht weiter um Sensoren usw. kümmern.

Geht er aus, dürfte es doch wieder der LLR sein. Evtl. anlernen. Wie das geht steht im Forum.

Aber keine Stecker oder so abmachen. Schau mal auch ob so kleiner Unterdruckschlauch der zum Verdampfer geht noch okay ist. Allgemein alle Schläuche anschauen. Aber das müßte die Werkstatt von Haus aus schon gemacht haben bei dem Problem.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
30.03.2019 22:32 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
turbounlimited
Fußgänger


Dabei seit: 17.01.2017
Beiträge: 7

Herkunft: NRW
Fahrzeug: Lacetti

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo,

habe gestern Abend die Batterie ab geklemmt und heute morgen wieder an geklemmt, soll angeblich helfen. Nun ja insofern hilfreich, das beim starten "nur" noch ca. 2500/3000 U anlagen.
Bin dann mal etwas gefahren und beim Gas geben gibt es leichte Zischgeräusche. Also zieht der doch irgendwo falsch Luft, das wird dann morgen richtig gesucht und beseitigt.

Und dann ging die Motorkontrollleuchte an, ich denke, der läuft jetzt im Notprogramm, oder?

Dank noch mal für die schnelle Hilfe und die guten Tipps

Ach, fast vergessen; über das anlernen des LLR habe ich leider nichts aussagefähiges gefunden
31.03.2019 14:38 turbounlimited ist offline E-Mail an turbounlimited senden Beiträge von turbounlimited suchen Nehmen Sie turbounlimited in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.632

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

Disconnect battery for 5 minutes to clear ECM

Idle Learn Procedure
The following idle learn procedure must be performed whenever one or more of the actions listed below are taken;
- Replacement of new ECM
- Replacement of new throttle body (MTIA, ETC)
- Replacement of new IAC valve
- Cleaning of carbon deposit on the throttle body
- Power disconnection (battery cable, ECM fuse, etc.) (Delphi ECM only)
- Reprogram of ECM software (Siemens D160 ECM with ETC system only)
1. Turn the ignition ON.
2. Turn the ignition OFF for 15 seconds.
3. Turn the ignition ON for 5 seconds.
4. Turn the ignition OFF for 15 seconds
5. Start the engine in park/neutral.
6. If the vehicle is equipped with an automatic transaxle, apply the parking brake. While pressing the brake pedal, place the transaxle in D (Drive) for 1 second and return to P (Park). (Siemens ECM only).
7. Allow the engine to run until the engine coolant is above 85 °C (185 °F).
8. Turn the A/C ON for 10 seconds, if equipped.
9. If the vehicle is equipped with an automatic transaxle, apply the parking brake. While pressing the brake pedal, place the transaxle in D (drive) for 10 seconds.
10. Turn the A/C OFF for 10 seconds, if equipped.
11. If the vehicle is equipped with an automatic transaxle, while pressing the brake pedal, place the transaxle in park/neutral.
12. Turn the ignition OFF. The idle learn procedure is complete.
13. Wait for 15 seconds before restarting the engine

Wenn der zischt dann muß man doch nur mal den Kopf unter die Haube halten wenn jemand Gas gibt. Evtl. ist es nur das normale Ansauggeräusch

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
31.03.2019 16:45 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
eifelswob eifelswob ist männlich
Autoprofi


Dabei seit: 16.09.2008
Beiträge: 558

Herkunft: Ruhrgebiet/Eifel
Fahrzeug: Nubira

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi,
das Problem hatte ich auch mal. Mir ist die Plastikverbindung zwischen Unterdruckdose und Drallklappenwelle abgeflogen. Dadurch zieht er ungehindert durch die Bohrung Falschluft. Glücklicherweise auf dem Hof wiedergefunden.
31.03.2019 19:07 eifelswob ist offline E-Mail an eifelswob senden Beiträge von eifelswob suchen Nehmen Sie eifelswob in Ihre Freundesliste auf
turbounlimited
Fußgänger


Dabei seit: 17.01.2017
Beiträge: 7

Herkunft: NRW
Fahrzeug: Lacetti

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Norman,
habe nach deiner Anleitung versucht, ohne Erfolg
War in der "Werkstatt meines Vertrauens" und die haben ein bisschen gesucht
Gefunden wurde in der Ansaugbrücke eine Klappe die nicht richtig funktioniert hat und mit einem "Trick", wurde mir so gesagt, konnte die Funktion wieder
hergestellt werden
Meine Frage wäre nun: kann man das reparieren oder müsste eine neue Ansaugbrücke dran.
Was ist denn übrigens der Unterschied zwischen Ansaugbrücke und Ansaugkrümmer, oder ist das dasselbe?

Danke nochmal für die Hilfe und evtl. eine kurze Info
10.04.2019 18:23 turbounlimited ist offline E-Mail an turbounlimited senden Beiträge von turbounlimited suchen Nehmen Sie turbounlimited in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.632

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

ihr macht mir alle Angst mit den Klappen. Ich hoffe meine beim 1,8er Nubira halten noch ne weile. Reparieren kann man da wohl nix. Man müßte den Ansaugkrümmer zerlegen und schauen was defekt ist. Evtl. kann man was dem 3-Drucker bekommen, was den Defekt repariert. Ansonsten muß der ganze Ansaugkrümmer neu.

Die Verstellung nennt sich Saugrohrverstellung. Was die macht usw. kann man sich im I-net erklären lassen. Die werden die Klappen wahrscheinlich fixiert haben...entweder offen, halboffen oder zu...

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
10.04.2019 19:33 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Lacetti Lacetti CDX Ansaugkrümmer / Ansaugbrücke (Forum: Motor/Getriebe/Auspuff)   29.03.2019 14:34 von MACH!NE   412 18   17.04.2019 23:46 von MACH!NE  
[Biete] Stoßdämpfer schrauben Chevrolet Lacetti 1.8 (Forum: Biete)   13.03.2019 12:15 von ChevroletBH   273 1   21.03.2019 20:37 von ChevroletBH  
Lacetti/Optra - Lacetti/Nubira (Forum: Smalltalk)   28.12.2018 19:36 von ChevroletBH   1.032 5   29.12.2018 13:57 von ChevroletBH  
1 Dateianhänge enthalten Nubira Kaltstartprobleme (Forum: Motor/Getriebe/Auspuff)   02.09.2018 19:19 von Stefan112   4.008 24   23.11.2018 21:21 von Norman  
Lacetti verkauft! (Forum: Vorstellung/Verabschiedung)   14.10.2018 14:29 von Lacetti-dk   687 1   15.10.2018 19:33 von DJripsegutz  

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Lacetti Lacetti Startprobleme

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH