Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Nubira Kaltstartprobleme » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Kaltstartprobleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
berndsonklesam
Fahrradfahrer


Dabei seit: 03.03.2018
Beiträge: 50

Herkunft: middleofeurope
Fahrzeug: keine Angabe

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Zitat:
Original von Stefan112
... daher brauche ich den Druck nicht zwingend messen oder?

Nein, brauchst Du nicht zwingend ......


ich würd's tun
09.10.2018 21:07 berndsonklesam ist offline Beiträge von berndsonklesam suchen Nehmen Sie berndsonklesam in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.467

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

Motortempsensor sitzt oben seitlich am Thermostat. Also wo oben der dicke Kühlschlauch an den Zylinderkopf geht. Da sitzt ein Sensor wo ein Stecker mit 2 Kabeln drauf sitzt. Den kannst du einfach auf Widerstand messen. Wenn der Wagen mehrere Stunden gestanden hat, Stecker ab und am Sensor den Widerstand zwischen den beiden Pins messen. Den Wert + die aktuelle Außentemperatur kannst du hier dann posten. Ich schau dann mal ob der Wert paßt.
Wenn du gemessen hast, mach den Stecker wieder drauf und starte den Wagen. So wissen wir ob das Problem zu dem Zeitpunkt auch da ist.

Das gleiche kannst du mit dem Ansauglufttempsensor machen. Genau das gleiche Spiel. Der Sitzt im dicken Gummischlauch zwischen Luftfilterkasten und diesem Resokasten auf der Drosselklappe.

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
10.10.2018 22:06 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.467

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

das hatte ich ja schon im ersten Post angesprochen und das Kaltstartverhlaten hätte sich durch dieses Zündung an/aus Spiel besser müssen. Der Druckregler arbeitet mit Unterdruck. Wie der genau aufgebaut ist weiß ich nicht, evtl. klemmt der innerlich oder die Membran ist kaputt usw... müßte man sich also mal den Aufbau anschauen.

Auf dem Bild hab ich mal den Anschluss auch für das Messen des Kraftstoffdruckes eingezeichnet.

Tschau Norman

Norman hat dieses Bild (verkleinerte Version) angehängt:
J3B11F0B.png



__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
21.11.2018 21:56 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Stefan112 Stefan112 ist männlich
Fahrradfahrer


Dabei seit: 03.11.2016
Beiträge: 15

Herkunft: Hamburg
Fahrzeug: Nubira

Themenstarter Thema begonnen von Stefan112
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Danke Norman,

ein Rückschlagventil hat er aber nicht in der Kraftstoffleitung oder ? Mir kommt es halt vor, als wenn das Benzin über Nacht zurück in den Tank läuft und er dehalb ewig orgelt um es nach vorne zu Pumpen.
23.11.2018 12:50 Stefan112 ist offline E-Mail an Stefan112 senden Beiträge von Stefan112 suchen Nehmen Sie Stefan112 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.467

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

naja der Druckregler wird sowas sein. Je nach Gaspedalstellung und somit Unterdruck, wird er gesteuert. Der macht dann den Rüclöaufkanal auf oder zu...
Aber keine Ahnung wieder im Detail aufgebaut ist.

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
23.11.2018 21:21 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Nubira Kaltstartprobleme (Forum: Motor/Getriebe/Auspuff)   19.10.2011 23:06 von andreas.m   1.288 2   23.10.2011 07:49 von andreas.m  
Nubira Kaltstartprobleme im Benzin- Gasmodus (Forum: Motor/Getriebe/Auspuff)   13.02.2010 21:16 von pate20021   12.009 24   30.01.2011 10:55 von Kräckel  
Nubira Kaltstartprobleme (erste 30 sec.) (Forum: Reparaturen)   13.08.2009 20:21 von prisma   7.463 30   04.10.2009 18:05 von Norman  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Nubira Kaltstartprobleme

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH