Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Kalos Klimaanlage leer oder Kompressor hin? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Klimaanlage leer oder Kompressor hin?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 12

Herkunft: Koblenz
Fahrzeug: Kalos

Klimaanlage leer oder Kompressor hin? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Gemeinde,
bin neu hier und anscheinend für lange.
Heute wollte ich die Klima abdichten,da sie im letzten Sommer nicht mehr kühlte, und das in 3 Wochen nach Neubefüllung.Also ich habe die Klima ein halbes Jahr nicht angemacht und war mir sicher,dass sie leer ist. Vor der letzten Befüllung würde die Leckstelle mithilfe der Kontrastfarbe gefunden,an der Verbundstelle zum Kühler,wo der O Ring ist.Eigentlich die Stelle wollte ich mit Dichtmasse für Motoren abdichten.
Als ich den Druck prüfen wollte und den H Ventil gedrückt habe,zischte es aber ganz dolle mir entgegen. Also doch nicht leer?
Aber der Kompressor springt gar nicht mehr an.
Im Sommer,als die Klima ganz schwach noch kühlte, hat er funktioniert und es hat da gezischt und gebrummt in den Luftleitungen.Danach nicht mehr,aber den Kompressor habe ich starten hören.
Was meint ihr? Was kann es sein?
19.04.2018 21:16 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.325

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

Druck drauf, aber nicht genug damit der Kompressor starten darf. Und nicht genug um an der Schadstelle raus zudrücken.
Dichtmasse für Motoren? Ich denke mal das ist eine Flächendichtmasse, die wird dir an der Stelle nix bringen.

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
20.04.2018 06:11 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 12

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Da ist die Alu Flanke bisschen korrodiert, unter dem O Ring.Warum soll sie nicht halten,wenn die Öl im Motor hält?
Den Druck prüfe ich heute mit Manometer vom polnischen Zeug.
20.04.2018 13:51 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.325

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

ich denke mal dein Dichtmittel ist Flächendichtung und die bringt Dichtheit auf sauberen und ebenen Flächen zwsichen zwei verschraubten Teilen. Auch bei Druckbelastung dürft die nix taugen. Daher bin ich skeptisch.

Wobei ich nicht wirklich weiß, wo da bei dir was undicht ist. Also ob nun an der Verschraubung oder am Kühler oder so....

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
20.04.2018 15:29 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 12

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Das ist die Stelle mit einer Mutter und 2 Röhren,wo es über einem O Ring das Alu korrodiert und undicht war.

Gestern habe ich beide O Ringe mit roter Dichtmasse abgedichtet, hoffe ich.
Aber habe Bedenken,ob ich das polnische Gas reinkriege,da der Kompressor nicht anspringt.
Oder wenn das Gas unter Druck reinkommt, springt er an
https://www.imagebanana.com/s/1036/W4rTvR5s.html

Dieser Beitrag wurde 5 mal editiert, zum letzten Mal von Climanso: 23.04.2018 20:01.

23.04.2018 19:29 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.325

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

dachte die Stelle liegt am Kühler, aber sie ist ja am Verdampfer. Ich hätte geschaut das alles frei von Korosion ist und hätte einfach neue o-Ringe eingesetzt. Wenn die Masse nicht hilft, ist das erstmal nicht wild, man kommt ja gut ran.

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
24.04.2018 08:02 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 12

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Sorry für späte Antwort.Immer wenn ich schreiben wollte,war das Forum irgendwie nicht zu erreichen.Aber jetzt-))
Das mit Korrosion hast du Recht.Die O Ringe wurden vor letzten Befüllung getauscht, was nichts gebracht hat,da die Stelle über einem Ring korrodiert war.Deswegen nun mit Dichtmasse und für die Sicherheit beide.

Ich habe die Befüllung noch nicht gemacht . Erstens es ist wieder kühl draußen und zweitens weiß ich immer noch nicht ob der Kompressor dann anspringt.Zwar ist mir die Gasflasche zu schade in dem Fall aber das kann ich ja nur durch Erfahrung mitbekommen.

Na ja.Und dazu habe ich nächste Klima Baustelle an meinem zweiten Chevrolet namens Rezzo 2.0. Da hat die Klima aufgehört zu kühlen.Am Tiefdruck Ventil zischt es gar nichts.Also leer. Und Kompressor ist nicht zu hören.

Ich habe genug Erfahrung mit Fehlersuche durch Farbe, und habe mir eine Werkstatt ausgesucht, die es mit Stickstoff macht,an Ort und Stelle.Diagnose lautet: Kompressor undicht.Vor Ort war meine Frau und sagt dass es zwischen der Riemenscheibe und Kompressor gezischt hatte,also irgendwo da ist die undichte Stelle.

Nun meine Frage.Hat jemand Erfahrung mit solcher Reparatur? kann man den Kompressor reparieren oder besser tauschen? Ist es schwer den zu tauschen?Weil ich habe einen gebrauchten schon gefunden, von exakt gleichem Modell
30.04.2018 23:54 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.325

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

es gibt wohl 3 verschiedene Kompressortypen. Also schau auf die Teilenummer: 96341792 bis 2002, dann auch bis 2002 aber bis Fahrgestellnumnmer/VIN 767759 Teilenummer: 96394668. Also diese wurden wohl paralell verbaut erst kurz vor 2002 umgestellt. Ab 2002/ VIN 767760 Teilenummer: 96450073.

Die sind wohl nicht untereinander tauschbar, daher versuch einen identischen Typen zubekommen.
Man könnte den alten bestimmt wieder dicht bekommen, aber es gibt so keinen Dichtsatz. Also man müßte den zerlegen, gucken und finden wo er undicht ist und dann irdenwie die passenden Teile bekommen. Da ist so ein Kompletttausch schneller.

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
01.05.2018 09:04 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 12

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Das hier, http://r.ebay.com/A25ytS

Die Beschreibung passt komplett zum Rezzo.

Hast du Erfahrung wie man es tauschen kann?
Anscheinend muss der Kühler runter oder?
01.05.2018 11:50 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.325

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

die Leitungsanschlüsse sehen aber auch schon gammlig aus.
Ich hab den beim Rezzo noch nicht getauscht, aber eigentlich muß nur der Riemen runter.
Weiß aber nicht wie es bei dem Motor/Auto gemacht wurde...

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
01.05.2018 14:39 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 12

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Sooo,nun gibt es Update zu der Geschichte.Der kalos ist nun seit einer Woche befüllt und funktioniert.Hat doch geklappt mit Befüllung.

Der neue alte Kompressor im Rezzo ist auch drine, aber noch nicht befüllt.Undicht könnte er an den selben Stellen wie Kalos sein,s.Foto oben.Die waren stark korrodiert. Hier hatte ich genau so mit Silikon beide Löcher abgedichtet.
Am Kompressor selbst fand ich keine undichten Stellen, nur die Riemenscheibe hatte ein bisschen Spiel auf der Achse.Nun befüllen ich es nächste Woche.

Dabei habe ich folgendes noch entdeckt.Die Ölwanne unten war ganz im Öl.Es tropft anscheinend unter einer Schraube in dem schwarzen flachen Deckel.
http://www.bilder-upload.eu/show.php?fil...-1526320701.jpg

Glaube, die Dichtung ist defekt und der Deckel muß runter.Ich habe aber keine Ablass und Auffüll Öffnungen für das Getriebeöl gefunden.Weiss jemand wo sie sind?
14.05.2018 19:02 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Sheriff Sheriff ist männlich
Leasingwagenfahrer


images/avatars/avatar-1790.jpg

Dabei seit: 18.12.2017
Beiträge: 169

Herkunft: Eich
Club: kein Club
Fahrzeug: Kalos
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Zitat:
Original von Climanso

Glaube, die Dichtung ist defekt und der Deckel muß runter.Ich habe aber keine Ablass und Auffüll Öffnungen für das Getriebeöl gefunden.Weiss jemand wo sie sind?


Hi,
Es gibt eine Einfüllschraube. Wo diese sich befindet, weiss ich nicht. Hab nur dieses Bild davon.


Abgelassen wird über den Diffdeckel.

Prüfen des Flüssigkeitsstands

Bei auf waagerechter Fläche stehendem Fahrzeug und kaltem Getriebeöl den Einfüllstopfen entfernen und den Getriebeölstand prüfen. Das Getriebeöl muss bis an der Unterkante der Bohrung des Einfüllstopfens anstehen.
Ist der Füllstand niedrig, so ist Getriebeöl für Schaltgetriebe Güteklasse SAE 80 durch die Öffnung des Einfüllstopfens nachzufüllen, bis Getriebeöl auszulaufen beginnt.
Den Füllstopfen wieder einbauen und sicher festziehen.
Ist das Getriebeöl verunreinigt, so ist das Öl nach Entfernen des Differentialgetriebedeckels abzulassen.

__________________
Gruß, Klaus

Immer Mensch bleiben
14.05.2018 20:17 Sheriff ist offline E-Mail an Sheriff senden Beiträge von Sheriff suchen Nehmen Sie Sheriff in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 12

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Danke,laut der Anleitung

https://www.autocats.ws/manual/chevrolet...e.html#U5B0FSMT

ist die Einfüllöffnung irgendwo neben dem Messstab für Motoröl, oben. Muß ich gucken

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Climanso: 14.05.2018 22:46.

14.05.2018 22:44 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.325

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

das Thema hatte ich vor ein paar Tagen/Wochen bei einem Kalos oder Nubira erklärt. Such das mal, dann weißt du wo die Kontrollbohrung ist und wo man Öl rein kippen kann usw....

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
15.05.2018 10:31 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Sheriff Sheriff ist männlich
Leasingwagenfahrer


images/avatars/avatar-1790.jpg

Dabei seit: 18.12.2017
Beiträge: 169

Herkunft: Eich
Club: kein Club
Fahrzeug: Kalos
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Schaltgetriebe; Verbindung Getriebe zum Differenzial vorhanden??

Zwinker

__________________
Gruß, Klaus

Immer Mensch bleiben
16.05.2018 02:53 Sheriff ist offline E-Mail an Sheriff senden Beiträge von Sheriff suchen Nehmen Sie Sheriff in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.325

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

genau Smile

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
17.05.2018 08:23 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 12

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Danke, habe in dem Thema Fotos vom Rezzo gepostet,wegen der Einfüllöffnung.
Heute habe ich die Klima bei dem befüllt, funktioniert, hoffe ich für lange.
Habe auch den Motor Luftfilter gewechselt,da der Motor auf 3000 Umdrehungen bei Start hochdreht. Hat aber nicht geholfen.Wenn ich den ausschalte und in 10 Sekunden wieder starte,ist in Ordnung,also erst auf 1500 und fällt sofort auf 900-1000.
Probiere ich es in 5 Minuten, ist dann wieder 3000. Weiß jemand was es sein kann?
19.05.2018 15:48 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.325

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

entweder klemmt der LLR oder er zieht Falschluft über ein anderes Bauteil...z.b. AGR oder Tankentlüftung oder so.

Kann man aber so schlecht prüfen. Maximal mit einem Tester die Stellung des LLR auslesen, dann kann man die schonmal ausschließen.

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
19.05.2018 18:23 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Climanso Climanso ist männlich
Fahrradfahrer


Dabei seit: 19.04.2018
Beiträge: 12

Herkunft: Koblenz
Fahrzeug: Kalos

Themenstarter Thema begonnen von Climanso
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Habe in einem Forum gefunden,dass einer so was bei einem Omega oder Kadett hatte.Dann hat er die Batterie abgeklemmt für 10 Minuten und dann war Ruhe. Bei mir hat es auch geklappt, hoffe ich wird lange halten.Hauptsache kostet nichts
19.05.2018 23:44 Climanso ist offline E-Mail an Climanso senden Beiträge von Climanso suchen Nehmen Sie Climanso in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Nubira Klimaanlage; durchmessen des Druckschalters (Forum: Technik/Elektrik)   24.05.2018 06:20 von fantaweather   192 8   26.05.2018 07:04 von fantaweather  
Hallo bin der Neue suche Leute aus Leer die wie ich Ch [...] (Forum: Allgemeines)   01.05.2018 11:51 von rambo7213   466 16   19.05.2018 18:58 von rambo7213  
1 Dateianhänge enthalten Matiz Unauffindbarer Fehler am Motor / Leerlauf? (Forum: Technik/Elektrik)   29.01.2011 09:35 von Pauline   23.545 43   25.03.2018 13:41 von CDX-Freund  
Lanos Daewoo Lanos - Klimaanlage eingeschaltet, Motorkontrol [...] (Forum: Motor/Getriebe/Auspuff)   20.01.2018 19:56 von Chepp   534 8   24.03.2018 15:35 von Chepp  
Kalos KALOS KLAS Daewoo Kalos Leerlauf und Krafstoff Verbrau [...] (Forum: Motor/Getriebe/Auspuff)   20.08.2017 10:35 von mazdadrivermawa   735 5   22.08.2017 08:06 von Norman  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Kalos Klimaanlage leer oder Kompressor hin?

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH