Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Nubira unrunde Lauf » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen unrunde Lauf
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
eifelswob eifelswob ist männlich
Autoprofi


Dabei seit: 16.09.2008
Beiträge: 516

Herkunft: Ruhrgebiet/Eifel
Fahrzeug: Nubira

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi,
als mein Benzinfilter Probleme machte, habe ich das zunächst auch an den Startproblemen gemerkt. Normal springt der nämlich immer sofort an, kaum das ich den Schlüssel gedreht habe. Dann habe ich Benzingeruch immer stärker wahrnehmen können. Habe dann mal am Filter gewackelt und dann tropfte auch Benzin raus. Leider konnte ich die Schnellverschlüsse nicht mehr nutzen. Habe dann im Zubehör einen für Opel (aus Alu) für kleines Geld gekauft und die Leitungen mit Schlauchschellen und neuen Benzinschläuchen angeklemmt. Seitdem alles wieder prima!
Ich habe mir aber seitdem angewöhnt, erst zu starten, wenn die Benzinpumpe abschaltet. Ist eigentlich nicht nötig, weil er auch ohne diese Gedenksekunde anspringt. Aber so weiß ich, dass alles in Ordnung ist. Man hört ein leises Surren, wenn man die Zündung einschaltet. Nach wenigen Augenblicken macht es klack, das Surren hört auf, weil genügend Druck aufgebaut wurde. Dann startet der Nubi sofort.
24.11.2017 23:13 eifelswob ist offline E-Mail an eifelswob senden Beiträge von eifelswob suchen Nehmen Sie eifelswob in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.254

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

den Sprit riecht man ja dann auch. Das ist hier nicht der Fall.

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
25.11.2017 14:15 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Bison75
Fahrradfahrer


Dabei seit: 18.10.2017
Beiträge: 29

Herkunft: Neu-Ulm
Club: kein Club
Fahrzeug: anderes
Autodetails
Themenstarter Thema begonnen von Bison75
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen


Kerzen sehen gut aus, meine Meinung nach. Ventildeckeldichtung habe gestern mit Bruder getauscht, vorsichtigshalbe auch Benzinfilter (sah auch sehr rostig aus).

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Bison75: 26.11.2017 20:11.

26.11.2017 20:07 Bison75 ist offline E-Mail an Bison75 senden Beiträge von Bison75 suchen Nehmen Sie Bison75 in Ihre Freundesliste auf
Bison75
Fahrradfahrer


Dabei seit: 18.10.2017
Beiträge: 29

Herkunft: Neu-Ulm
Club: kein Club
Fahrzeug: anderes
Autodetails
Themenstarter Thema begonnen von Bison75
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

IMG_20171126_142023.jpg



klappt bei mir mit Bilder hochladen irgendwie nicht....

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Bison75: 27.11.2017 06:40.

27.11.2017 06:38 Bison75 ist offline E-Mail an Bison75 senden Beiträge von Bison75 suchen Nehmen Sie Bison75 in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.254

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

du kannst hier kein Bild hochladen. Du mußt im Internet hochladen und dann hier im Forum verlinken...

ansonsten, schicke es mir per e-mail.

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
27.11.2017 15:50 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.254

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

ich kann euch sagen, die Kerzen sehen erstklassig aus...Also von der Verbrennung her ist alles okay...auch kein Öl am Isolator...alles schick.

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
27.11.2017 21:15 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Bison75
Fahrradfahrer


Dabei seit: 18.10.2017
Beiträge: 29

Herkunft: Neu-Ulm
Club: kein Club
Fahrzeug: anderes
Autodetails
Themenstarter Thema begonnen von Bison75
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Die Gaskerzen habe ich jetzt daussen gehabt und neue normale (mit 2 kontakten) jetzt drin.
Da die Gaskerzen Ok ausschauen lasse ich die für den nächsten Wechsel. Habe Rechnung vom Vorbesitzer gekriegt - hat beim Boschservice 115 € nur für 4 Gaskerzen zahlt zzgl Arbeit Shocked

Merke aber mit normalen Kerzen kein Unterschied....
28.11.2017 08:07 Bison75 ist offline E-Mail an Bison75 senden Beiträge von Bison75 suchen Nehmen Sie Bison75 in Ihre Freundesliste auf
MatzeM. MatzeM. ist männlich
Leasingwagenfahrer


images/avatars/avatar-1738.jpg

Dabei seit: 22.07.2006
Beiträge: 235

Herkunft: Leipzig
Club: Chevrolet Club Sachsen
Fahrzeug: Nubira
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Zitat:
Original von MatzeM.
Das sind ja interessante Ansätze. Danke dafür.
Bei mir verschwinden die Probleme schlagartig mit dem automatischen Umschalten auf Gasbetrieb. Des weiteren treten die Probleme um so seltener auf ja Kälter es draußen ist. Früh startet er jetzt ganz normal, gegebenenfalls auch erst beim 2. Starten aber dann läuft er top. Nix unrund und kein abfallen der Drehzahl bzw. keine Gasannahme, wie ich es im Sommer hatte. Nur wenn ich ihn kürzer abgestellt habe tritt dieser unrunde Lauf und die schlechte Gasannahme kurzzeitig wieder auf ist aber mit ein bisschen mehr Gas geben gut in den Griff zu bekommen bis dann die Gasanlage wieder zu schaltet und er wieder normal läuft.
Wir wollen es jetzt erst einmal mit dem Wechsel der Benzinpumpe probieren und wenn das dann nicht hilft kann man sich die weiteren Tips mal ansehen.

Wir haben nun letztes Wochenende die Pumpe gewechselt. Seit dem sind die Probleme komplett verschwunden. Hoffe das bleibt so Zwinker

__________________
Daewoo Espero 1.8 CD ; Chevrolet Nubira 1.6 Kombi (J200) mit LPG-Gasanlage

Der Chevrolet Club Sachsen im Web und bei Facebook

14.04.2018 15:39 MatzeM. ist offline E-Mail an MatzeM. senden Beiträge von MatzeM. suchen Nehmen Sie MatzeM. in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 12.254

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

falls ihr eine Pumpe kauft und der Stecker geht da nicht drauf, dann vergleicht mal die Buchsen an der Pumpe (macht das vor dem Einbau Zwinker ). Bei der Neuen war hier ein Segment in der Steckerbuchse drin. Das Segment ist nur rein gesteckt. Wir haben es mit einer Spitzzange zerbrochen und raus gezogen, dann paßte der Stecker auch drauf.

Tschau Norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
14.04.2018 17:31 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
1 Dateianhänge enthalten Matiz Unauffindbarer Fehler am Motor / Leerlauf? (Forum: Technik/Elektrik)   29.01.2011 09:35 von Pauline   22.889 43   25.03.2018 13:41 von CDX-Freund  
Allgemein Lüfter fängt an zu laufen (Forum: Motor/Getriebe/Auspuff)   21.02.2018 06:30 von charlymuckemann   373 11   02.03.2018 17:51 von eifelswob  
Nubira Lehrlaufschwankungen Gasbetrieb (Forum: Motor/Getriebe/Auspuff)   04.09.2017 21:44 von Anthe   696 9   14.11.2017 21:51 von Anthe  
Kalos KALOS KLAS Daewoo Kalos Leerlauf und Krafstoff Verbrau [...] (Forum: Motor/Getriebe/Auspuff)   20.08.2017 10:35 von mazdadrivermawa   685 5   22.08.2017 08:06 von Norman  
Captiva Ich brauche Hilfe!!! Motor geht in Notlauf (Forum: Motor/Getriebe/Auspuff)   04.08.2017 20:37 von Kimdani   507 1   06.08.2017 10:05 von Norman  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Nubira unrunde Lauf

Impressum

CT Security System 3.0.7: 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH