Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Matiz Unauffindbarer Fehler am Motor / Leerlauf? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (3): « vorherige 1 2 [3] Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Unauffindbarer Fehler am Motor / Leerlauf?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Sheriff Sheriff ist männlich
Leasingwagenfahrer


images/avatars/avatar-1790.jpg

Dabei seit: 18.12.2017
Beiträge: 175

Herkunft: Eich
Club: kein Club
Fahrzeug: Kalos
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Toll, das es wieder läuft.
Na dann weiterhin viel Spaß mit deinem Wagen

__________________
Gruß, Klaus

Immer Mensch bleiben
13.03.2018 19:24 Sheriff ist offline E-Mail an Sheriff senden Beiträge von Sheriff suchen Nehmen Sie Sheriff in Ihre Freundesliste auf
Petrie
Leasingwagenfahrer


Dabei seit: 18.02.2013
Beiträge: 149

Herkunft: Hamburg
Club: kein Club
Fahrzeug: Lanos

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Redneck-Fix! Cool! Berichte mal, obs hält! Zunge
20.03.2018 22:29 Petrie ist offline E-Mail an Petrie senden Beiträge von Petrie suchen Nehmen Sie Petrie in Ihre Freundesliste auf
Matizzz Matizzz ist männlich
Fußgänger


Dabei seit: 03.03.2018
Beiträge: 6

Herkunft: Deutschland
Fahrzeug: Matiz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

Ja also mir wäre ein ordentliches WIG-Schweißgerät und Erfahrung im Umgang damit lieber gewesen, wäre aber teurer gewesen als der ganze Wagen - auch wenn man das Schweißgerät natürlich nicht nur für den einen Fix benutzt.

Bisher (500km später) hält alles da, wo es soll. Ich hatte das Rohr ausgebaut und vor dem Kleben penibel mit Alkohol gereinigt. Ein erster Versuch im eingebauten Zustand hatte nicht hingehauen, weil man wahrscheinlich nur als Landgänger-Tintenfisch mit einem Tentakel da hinkäme, wo das Silikon hingeschmiert werden muss.

Was mich mal interessieren würde, ist wie oft das AGR-Rohr zwischen Ventil und Ansaugkrümmer bricht und ob das vielleicht auch Ursache für die Probleme der Themenstarterin war. Wird aber wohl nicht rauszukriegen sein.

Allen einen schönen Sonntag!



25.03.2018 11:54 Matizzz ist offline E-Mail an Matizzz senden Beiträge von Matizzz suchen Nehmen Sie Matizzz in Ihre Freundesliste auf
CDX-Freund CDX-Freund ist männlich
Leasingwagenfahrer


images/avatars/avatar-1803.jpg

Dabei seit: 24.09.2017
Beiträge: 108

Herkunft: Berlin
Fahrzeug: Nubira
Autodetails
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Cool ich hätte es vllt. stattdessen mit QuikSteel Metall 2 Komponenten-Epoxidkleber versucht alternativ denke mal das dies evtl. noch mehr Stabilität gegeben hätte. Aber wenn es noch länger hält dann ists prima.

__________________
Nubira Kombi 1,8 CDX BJ 2007

Vorher Opel Vectra B 2.0 Kombi, Opel Astra G 1,6 Kombi, Mercedes C200 Limo, Bmw E36 320i Coupe u.e.m.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von CDX-Freund: 25.03.2018 13:42.

25.03.2018 13:41 CDX-Freund ist offline E-Mail an CDX-Freund senden Beiträge von CDX-Freund suchen Nehmen Sie CDX-Freund in Ihre Freundesliste auf
Seiten (3): « vorherige 1 2 [3] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
[Biete] Kalos 1.4 SX mit Motorschaden (Forum: Biete)   11.07.2018 10:15 von Black Devil   175 2   11.07.2018 16:18 von Black Devil  
Matiz ABS Leuchte leuchtet, aber kein Fehler im Speicher? (Forum: Technik/Elektrik)   07.01.2018 19:06 von vokuit00   449 7   10.07.2018 19:34 von Norman  
[Biete] Heckscheibenwischermotor (Forum: Biete)   12.04.2018 15:06 von reisschüsselblau   482 3   28.06.2018 19:58 von reisschüsselblau  
Captiva Motorraum komplett ölig (Forum: Motor/Getriebe/Auspuff)   21.05.2018 05:33 von DerGlobetrotter   218 6   27.05.2018 09:06 von Norman  
1 Dateianhänge enthalten Epica [Gelöst] Fehler P02E1 Diesel Intake Airflow Control P [...] (Forum: Motor/Getriebe/Auspuff)   04.05.2018 09:03 von DocHifi   1.023 26   23.05.2018 19:08 von Sheriff  

Daewoo-Chevrolet Forum » Schrauber-Forum » Technik/Elektrik » Matiz Unauffindbarer Fehler am Motor / Leerlauf?

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH