Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Lacetti Noch einer mit P0300 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Noch einer mit P0300
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Kuraiko Kuraiko ist männlich
Fußgänger


Dabei seit: 10.06.2017
Beiträge: 8

Herkunft: Deutschland
Fahrzeug: Lacetti
Autodetails
traurig Noch einer mit P0300 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Guten Abend liebe (mitleidende) Gemeinde,

ich hab vor einigen Monaten einen Chevrolet Lacetti 1.6 günstig gebraucht erworben.
Der Lacetti hat eine Landirenzo Omegas Gasanlage verbaut die kurz nach Erwerb damals ( 2008 ) verbaut wurde.

Nun, als ich ihn gekauft habe hatte er einen Fehler der die MKL zum leuchten brachte, Nockenwellensensor Spannung zu niedrig (oder so ähnlich). War damit auf der Probefahrt auch in einer Werkstatt, alles gut und nur der Fehler mit dem Nockenwellensensor im Speicher also nichts schlimmes gedacht und denn Kübel gekauft Nockenwellensensor ersetzt, die MKL war weg und mich gefreut... doch leider zu früh! Rolling Eyes

Erst mal lief alles MKL blieb ne weile aus dann kam sie wieder zurück... Fehler P0300.
Also ran an die Fehlersuche: Zündkerzen getauscht da die ziemlich runter waren (Neue Bosch rein), Zündkabel getauscht da die auch ihre besten Zeiten hinter sich hatten. Der Fehler blieb, nicht dauerhaft aber regelmäßig, zu 99% auf der Autobahn die ich täglich fahre.

Kurbelwellensensor kam dann auch noch dran, Kabel & Stecker des Nockenwellensensors ist nun auch neu (sah nicht mehr gut aus, Isolierung gebrochen).

Fehler blieb treuer Begleiter meines Lacettis. Also kam die Vermutung es könnte an der Gasanalge liegen, zum lokalen Umrüster, der hat erst mal denn Stecker zum Auslesen des Steuergeräts getauscht, da kein Blindstecker drauf war, um mir dann mitzuteilen das Steuergerät ist gesperrt, kann er nicht auslesen Er wüsste auch niemanden in der Nähe der es könnte. Option: Steuergerät tauschen und dann Fehler suchen sollte 400€ kosten, hab ich dankend abgelehnt.

Vor 3 Wochen war ich dann im Urlaub bei einem Freund, nähe FFM und dachte mir "suchst du doch hier mal Gasumrüster, vielleicht kann die Anlage ja jemand auslesen" und kam dann zufällig zum "Erschaffer" dieser Gasanlagen. Automobile Technik & Innovation GmbH in Rödermark. Gassteuergerät wurde ausgelesen und ein Fehler von einem Injektor wurde gefunden. Der Mechaniker war sich sehr sicher das der Fehler behoben wäre sobald die Injektoren ersetzt würden da auch die Gemischkorrektur jenseits von Gut und Böse war.

So letzte Woche hab ich dann alle 4 Injektoren gegen neue, originale, getauscht und der Fehler war weg!
Mich gefreut... ihr könnt euch sicher denken, es war wieder zu früh dafür.

Heute auf der Heimfahrt, auf der Autobahn, blinkt mich plötzlich die nette kleine gelbe Lampe wieder an und blieb dann, mal wieder, an!

Dazu kommt, wie mir gerade einfällt, noch ein "Problem" mit der Höchstgeschwindigkeit, i.d.R. fährt der Lacetti mit "durchgetretenem Gas" nicht mehr als 160km/h nur ganz selten, aus unerklärlichen Gründen, beschleunigt er weiter... heute war so eine Ausnahme, nicht lange bevor die MKL anging.

Ich lese hier ständig was von Ventilsitze und Konstruktionsfehler selbiger, das Auto hat aber schon 215.000km auf der Uhr, der Konstruktionsfehler wäre doch sicher schon lange aufgefallen und behoben worden oder? Bis vor ca. 3 Jahren war der Lacetti wohl auch regelmäßig zur Inspektion zu 99% nur in Vertragswerkstätten.

Hat eventuell irgendjemand eine Idee wovon der Fehler sonst noch kommen könnte?

Vielen Dank schon mal vorab.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Kuraiko: 08.09.2017 21:43.

08.09.2017 21:43 Kuraiko ist offline E-Mail an Kuraiko senden Beiträge von Kuraiko suchen Nehmen Sie Kuraiko in Ihre Freundesliste auf
eifelswob eifelswob ist männlich
Stolzer Autobesitzer


Dabei seit: 16.09.2008
Beiträge: 462

Herkunft: Ruhrgebiet/Eifel
Fahrzeug: Nubira

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi,
alle Filter gewechselt? Wg. der Gasanlage kannst du auch mal bei Motor-Talk im Gaskraftstoffe-Forum nachfragen. Da sind ein paar ziemlich fitte Leute unterwegs.
08.09.2017 22:42 eifelswob ist offline E-Mail an eifelswob senden Beiträge von eifelswob suchen Nehmen Sie eifelswob in Ihre Freundesliste auf
Kuraiko Kuraiko ist männlich
Fußgänger


Dabei seit: 10.06.2017
Beiträge: 8

Herkunft: Deutschland
Fahrzeug: Lacetti
Autodetails
Themenstarter Thema begonnen von Kuraiko
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi! Nein, nicht alle Filter gewechselt. Was definitiv neu ist ist Ölfiliter (Ölwechsel gemacht) und von der Gasanalge der Gasphasenfilter beim Tausch der Injektoren... (Und Innenraumfilter aber das sollte damit nichts zu tun haben Zwinker )
08.09.2017 22:54 Kuraiko ist offline E-Mail an Kuraiko senden Beiträge von Kuraiko suchen Nehmen Sie Kuraiko in Ihre Freundesliste auf
eifelswob eifelswob ist männlich
Stolzer Autobesitzer


Dabei seit: 16.09.2008
Beiträge: 462

Herkunft: Ruhrgebiet/Eifel
Fahrzeug: Nubira

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi,
dann bleibt noch der Flüssigphasenfilter. Zumindest bei meiner BRC eine Kleinigkeit. Hast du die Probleme auch im Benzinbetrieb?
08.09.2017 23:01 eifelswob ist offline E-Mail an eifelswob senden Beiträge von eifelswob suchen Nehmen Sie eifelswob in Ihre Freundesliste auf
Kuraiko Kuraiko ist männlich
Fußgänger


Dabei seit: 10.06.2017
Beiträge: 8

Herkunft: Deutschland
Fahrzeug: Lacetti
Autodetails
Themenstarter Thema begonnen von Kuraiko
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Also vorher war das Problem eigentlich nur im Gasbetrieb, aktuell kann ich es nicht sagen, der Fehler trat ja erst heute, bzw mittlerweile gestern, wieder auf. Konnte also noch nicht im Benzinbetrieb testen.

Was für ein Problem könnte der Flüssigphasenfilter denn verursachen was zu nicht weiter definierten Fehlzündungen führen kann? Gemischkorrektur ist ja wieder im Normbereich seit die Injektoren neu sind.
08.09.2017 23:13 Kuraiko ist offline E-Mail an Kuraiko senden Beiträge von Kuraiko suchen Nehmen Sie Kuraiko in Ihre Freundesliste auf
eifelswob eifelswob ist männlich
Stolzer Autobesitzer


Dabei seit: 16.09.2008
Beiträge: 462

Herkunft: Ruhrgebiet/Eifel
Fahrzeug: Nubira

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi,
ganz simpel, gerade weil du Probleme im Volllastbereich hast. Mangelnder Durchfluss. Zuwenig Kraftstoff/Gas. Weil der Filter vielleicht noch nie gewechselt wurde und nahezu dicht ist. Also Magerbetrieb, passt glaube ich zum Fehlercode. Kauf dir mal einen Ventilreinigeradditiv, erneure den FP-Filter, blase die Kiste mal auf Benzin ordentlich durch. Bei meinem Bruder war es nichts anderes (ohne Gas, viel Kurzstrecke). Und noch ein Tipp: Nicht mit zu wenig Benzin im Tank fahren. Das killt auf Dauer die Pumpe. Wenn die Luft zieht, läuft die Pumpe trocken und verschleißt vorzeitig. Immer so 1/4 voll ist o.k. .
Und immer wieder wichtig: Bist du sicher, dass dein Zahnriemen noch o.k. ist? Alle 60tkm oder vier Jahre sind empfohlen. Und aus meiner Sicht, dass einzige wirkliche Problem dieser Motoren (die ewig halten können). Die sind diesbezüglich empfindlich!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von eifelswob: 08.09.2017 23:42.

08.09.2017 23:38 eifelswob ist offline E-Mail an eifelswob senden Beiträge von eifelswob suchen Nehmen Sie eifelswob in Ihre Freundesliste auf
Kuraiko Kuraiko ist männlich
Fußgänger


Dabei seit: 10.06.2017
Beiträge: 8

Herkunft: Deutschland
Fahrzeug: Lacetti
Autodetails
Themenstarter Thema begonnen von Kuraiko
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi eifelswob,

das kann gut sein das der Flüssigphasenfilter noch nie getauscht wurde, wenn man das eingelaserte Herstellungsdatum des Gasphasenfilters (2007) betrachtet hat den auch noch nie jemand vor mir gewechselt.

Der Flüssigphasenfilter scheint bei meiner Anlage direkt im Magnetventil zu sein, muss mal sehen wo das im Motorraum verbaut wurde... Ersatzfilter scheint ja nur ein paar Euro zu kosten.

Aber Magerbetrieb müsste doch über die Werte der Gemischkorrektur (Short Fuel Trim) erkennbar sein, oder nicht? Vor dem Wechsel der Injektoren würde z.B. stark abgemagert (bis zu -20%). Würde jetzt zu wenig Gas durch denn Filter kommen müsste das Steuergerät doch versuchen das Gemisch anzufetten.

Wäre natürlich hilfreich wenn man das Gassteuergerät einfach auslesen könnte um zu sehen ob das zusätzlich ein Problem erkannt hat was vielleicht weniger generisch ist als P0300... aber nein, musste man ja sperren...


@Zahnrimen: In wie fern "diesbezüglich empfindlich"? Die 60tkm seit dem letzten Wechsel stehen wohl bald an... wie alt er ist kann ich aus dem Kopf gerade nicht sagen, könnte aber schon über denn 4 Jahren sein. Könnte das was mit dem Fehler zu tun haben? Oder war das nur ein, davon unabhängiger, hilfreicher Hinweis das mir bald der Motor um die Ohren fliegen könnte?
09.09.2017 15:58 Kuraiko ist offline E-Mail an Kuraiko senden Beiträge von Kuraiko suchen Nehmen Sie Kuraiko in Ihre Freundesliste auf
eifelswob eifelswob ist männlich
Stolzer Autobesitzer


Dabei seit: 16.09.2008
Beiträge: 462

Herkunft: Ruhrgebiet/Eifel
Fahrzeug: Nubira

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi,
der Hinweis auf den Zahnriemenwechsel ist wie du schon richtig erkannt hast ein hilfreicher zusätzlicher. Hat mit dem Problem nichts zu tun. In die Tiefen der Motorsteuerung bin ich noch nicht vorgedrungen. Wechsel mal den Filter und dann schaun mer mal. Wie gesagt bekommst du gute Tipps im Gaskraftstoffe-Forum.
09.09.2017 20:37 eifelswob ist offline E-Mail an eifelswob senden Beiträge von eifelswob suchen Nehmen Sie eifelswob in Ihre Freundesliste auf
Kuraiko Kuraiko ist männlich
Fußgänger


Dabei seit: 10.06.2017
Beiträge: 8

Herkunft: Deutschland
Fahrzeug: Lacetti
Autodetails
Themenstarter Thema begonnen von Kuraiko
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hi,

dann sollte ich mich wohl mal in der Gegend umhören was die Werkstätten hier so fürs Zahnriemenwechseln wollen... das ist etwas wo ich dann doch lieber die Finger von lasse. Zwinker

ich war vorhin mal Benzin nachfüllen und dann auf der Autobahn... MKL ging nicht an (selbe Strecke)
das mit der Beschleunigung bzw Höchstgeschwindigkeit ist aber nicht viel besser... er kam schon meistens über die 160km/h aber hängt trotzdem erst mal ewig bei genau 160 (Tacho) und wenn man 'Glück' hat zieht er nach ner Ewigkeit dann doch noch mal an und kommt drüber, 175km/h laut Tacho war das höchste und auf der Rückfahrt wollte er sich dann nicht mehr so recht überreden lassen...

Einziger Vorteil von der Aktion der Long Fuel Trim ging jetzt auch mal ordentlich runter. Steuergerät passt das wohl nur im Benzinbetrieb an, wie es scheint. Short Fuel Trim war seit dem Tausch der Injektoren im Grünenbereich bzw perfekt bei 0%.

Also das mit der Geschwindigkeit ist ein allgemeines Problem, das mit der MKL beschränkt sich wohl eher auf Gas. Kann das was mit verkokten Ventilen die nicht richtig schließen zu tun haben? (Hab ich hier und anderswo jetzt auch öfter gelesen das das vorkommen soll)

Werde dann morgen auch mal ins Motor-Talk Board schauen und einen Flüssigphasenfilter besorgen, danke für denn Tipp.
09.09.2017 20:52 Kuraiko ist offline E-Mail an Kuraiko senden Beiträge von Kuraiko suchen Nehmen Sie Kuraiko in Ihre Freundesliste auf
Kuraiko Kuraiko ist männlich
Fußgänger


Dabei seit: 10.06.2017
Beiträge: 8

Herkunft: Deutschland
Fahrzeug: Lacetti
Autodetails
Themenstarter Thema begonnen von Kuraiko
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

So, nun ist auch der Flüssigphasenfilter getauscht, nach dem ich zu erst denn falschen bestellt hatte...

Also falls der Filter auch mal so Gelb war wie der neue... ist der schon lang da drin Rolling Eyes

16.09.2017 15:13 Kuraiko ist offline E-Mail an Kuraiko senden Beiträge von Kuraiko suchen Nehmen Sie Kuraiko in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 11.964

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

moin,

ich sag mal so, es wurde wirklich zeit für einen neuen. Laughing

tschau norman

__________________
http://home.arcor.de/nexiagsi16v
http://www.daewoonexia.org/
http://www.woo-mag.de/
17.09.2017 09:10 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
Nubira - soll man noch kaufen? (Forum: Allgemeines)   11.08.2017 20:51 von Anthe   360 8   13.08.2017 22:45 von KLAJ  
und noch ein Captiva aus NRW (Forum: Vorstellung/Verabschiedung)   11.01.2017 10:58 von dersupergrobi   527 5   07.08.2017 10:14 von Captiva17  
Kalos P0300 (Forum: Reifen/Fahrwerk)   16.02.2017 11:27 von Kalos05   385 1   16.02.2017 11:47 von Norman  
Schätzfrage: Wieviele Nexia & Espero sind noch unterwegs??? (Forum: Smalltalk)   19.01.2017 19:36 von Dave   1.040 9   07.02.2017 23:04 von Bananenmilch  
Matiz Fehler P0300 ohne Ruckeln (Forum: Motor/Getriebe/Auspuff)   22.11.2016 22:42 von Noerbe   1.190 5   24.11.2016 14:29 von Noerbe  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Lacetti Noch einer mit P0300

Impressum

CT Security System 3.0.7: 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH