Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Kalos Automatikgetriebe schaltet nicht mehr » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Automatikgetriebe schaltet nicht mehr
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
couscous couscous ist männlich
Fahrradfahrer


Dabei seit: 02.05.2019
Beiträge: 19

Herkunft: Würzburg
Club: kein Club
Fahrzeug: Kalos

Automatikgetriebe schaltet nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo,

auf der Autobahn ist bei meinem Kalos BJ 06 1,4 SE Automatik mit Autogas folgendes passiert. Auf einmal hat er beim Zurückschlagen sehr stark geruckelt. Also fast wie Schläge und er hat nicht mehr richtig geschaltet. Noch ein paar weiteren KM ging nichts mehr. Ich konnte nur noch 90km/h fahren bei 3.500 Umdrehungen. Habt ihr Tipps, wie man bei einer Fehlerdiagnose vorgehen kann? Fehler hat er bislang keine geschmissen.

Schon mal vielen lieben Dank!
10.07.2020 17:50 couscous ist offline E-Mail an couscous senden Beiträge von couscous suchen Nehmen Sie couscous in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.111

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

AT ist immer schwer. Starte mal, schalte alle Schaltstufen mal durch und dann in N und Motor laufen lassen. Das Getriebe sollte einen eigenen Ölpeilstab haben. Die unteren 2 Kerben sind Min und MAx für kalten Zustanden, die oberen beiden für Min und Max bei warmen Zustand.

Wenn das okay ist, fahr mal in Stufe 1 bis 4.000 U/min. Wenn das allte paßt, Drehzahl runter und mal Stufe 2....und dann halt noch Stufe D. Rappelt es in einer Stufe? Schaltet er überhaupt dahin? Rückwärts alles okay?

Ohne den Chevrolettester kommt man da nicht ins Getriebe. Im Endeefekt empfehle ich eine Werkstatt die sich gut mit ATs auskennt. Eine normale Werkstatt tut sich damit sehr schwer und selber geht da kaum was, ausgenommen man sieht von Außen schon etwas. Also schau es dir mal genau an.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
10.07.2020 20:27 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
couscous couscous ist männlich
Fahrradfahrer


Dabei seit: 02.05.2019
Beiträge: 19

Herkunft: Würzburg
Club: kein Club
Fahrzeug: Kalos

Themenstarter Thema begonnen von couscous
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Hallo Norman,

vielen Dank für deinen Rat! Leider steht das Auto im Moment gute 300km weit weg von mir, weswegen ich nicht alles probieren konnte.
Schalten hat in R, N und D funktioniert. Stufe 1 und 2 habe ich aber leider nicht ausprobiert. Der Füllstand des Getriebeöls war sowohl warm als auch kalt in Ordnung.
Werde den Waagen nächste Woche abholen lassen und hoffe bis dahin eine Werkstatt hier in Würzburg zu finden, die sich damit auskennt. Vielleicht kennst du ja jemanden?

Viele Grüße und nochmals vielen Dank!
11.07.2020 15:04 couscous ist offline E-Mail an couscous senden Beiträge von couscous suchen Nehmen Sie couscous in Ihre Freundesliste auf
Norman Norman ist männlich
Norman


images/avatars/avatar-1775.jpg

Dabei seit: 22.07.2006
Beiträge: 13.111

Herkunft: Leipzig
Club: kein Club
Fahrzeug: Epica

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden     Zum Anfang der Seite springen

Moin,

mit einer Werkstattempfehlung muss ich leider passen. Problem wird halt, ein Ersatzgetriebe zu bekommen. Kann dir nur sagen, das du ein AISIN 81-40LE hast. Aufpassen, der 1,2er hat auch ein AISIN, aber ein 80-40LE. Das hat mindesten eine andere Achsübersetzung.

Tschau Norman

__________________
http://www.daewoonexia.org/
http://www.woo-mag.de/
11.07.2020 19:53 Norman ist offline E-Mail an Norman senden Homepage von Norman Beiträge von Norman suchen Nehmen Sie Norman in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen

Ähnliche Themen
Thread Gestartet Hits Antworten Letzte Antwort
[Suche] KALOS Automatikgetriebe (Forum: Suche)   20.07.2020 15:47 von couscous   341 0   20.07.2020 15:47 von couscous  
1 Dateianhänge enthalten Captiva Automatikgetriebe (Forum: Motor/Getriebe/Auspuff)   22.03.2020 20:34 von Jelo4   753 3   23.03.2020 17:19 von berndsonklesam  
Nubira Automatikgetriebeöl (Forum: Motor/Getriebe/Auspuff)   05.01.2020 22:40 von Ottlev   692 4   06.01.2020 08:06 von Ottlev  
Cruze Automatikgetriebe (Forum: Motor/Getriebe/Auspuff)   20.12.2018 10:58 von Dieselchevy   1.328 3   20.12.2018 21:16 von Black Devil  
Captiva Automatikgetriebe (Forum: Motor/Getriebe/Auspuff)   22.04.2018 07:48 von Michi5479   1.084 3   22.04.2018 11:54 von CDX-Freund  

Daewoo-Chevrolet Forum » Schrauber-Forum » Motor/Getriebe/Auspuff » Kalos Automatikgetriebe schaltet nicht mehr

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH