Daewoo-Chevrolet Forum
Registrierung Suche Kalender Mitgliederliste Datenbank User Map Teammitglieder Häufig gestellte Fragen Der Pranger Der Friedhof

Daewoo-Chevrolet Forum » Suche » Suchergebnis » Hallo Gast [Anmelden|Registrieren]
Zeige Beiträge 1 bis 20 von 36 Treffern Seiten (2): [1] 2 nächste »
Autor Beitrag
Thema: Aveo Neuer Auspuff nicht für T250 mit 101 PS
Steely

Antworten: 3
Hits: 660
02.07.2020 06:00 Forum: Motor/Getriebe/Auspuff


So Leute,

wollte Vollzug melden. Die Auspuffteils sind drin, ist jetzt so leise, wie er noch hie vorher war. Bin gespannt, wie lange der doch recht günstige Auspuff nun hält.

Gleichzeitig wurde die Klimaanlage mit Kondensator und Kompressor überholt.

Jetzt kommen die nächsten Baustellen dran (Motorlampe im Cockpit und ABS-Sensor)

Bis dahin
Thema: Aveo Rückfahrlicht ohne Funktion
Steely

Antworten: 6
Hits: 1.764
26.06.2020 06:16 Forum: Technik/Elektrik


wollte nur Vollzug melden:

Es lag an dem Schalter. Dieser wurde bei einer der momentan vielen Werkstattaufenthalte getauscht und alles ist wieder gut.
Thema: Aveo Neuer Auspuff nicht für T250 mit 101 PS
Steely

Antworten: 3
Hits: 660
24.06.2020 07:51 Forum: Motor/Getriebe/Auspuff


Hallo Norman,

danke für die Hilfe.

Ich habe gestern morgen einen Artikel gefunden, der für mich passt. Mittelschalldämpfer und Endschalldämpfer für 97 Piepen.

Das Teil mit dem Flexstück benötige ich nicht mehr. Dies wurde schon vorher ausgetauscht, da ich auf unserem Weg dort immer hängen geblieben bin und das Teil aufgescheuert ist. Sehr empfindlich das Teil und noch dazu sehr ungünstig und schutzlos angebracht.

Ich melde mich wenn die Teile angekommen bzw. verbaut sind. Auf dem Bild sieht es jedenfalls sehr passend aus.

Danke und Gruß
Thema: Aveo Neuer Auspuff nicht für T250 mit 101 PS
Steely

Antworten: 3
Hits: 660
Neuer Auspuff nicht für T250 mit 101 PS 22.06.2020 20:28 Forum: Motor/Getriebe/Auspuff


Hallo Leute,

Ich suche einen Komplettauspuff für meinen AVEO

Es gibt ganz viele aber immer wenn ich spezifische Werte eingebe, heisst es :

"Passt nicht für Chevrolet Aveo Schrägheck 2008 T250, T255 1.4 1399 ccm, 74 KW, 101 PS"

Wo ist denn der Unterschied?

Meine HSN ist 8260
Meine TSN ist ABN

Weiß vielleicht jemand eine Referenz-Nummer damit ich schauen kann ob die Teile vielleicht doch passen?

Noch eine Frage: Ist mein Motorcode F14D3 ? Wie kann ich das bestätigen, ohne mich drunter zu legen?

Danke vorab und schönen Abend Euch

Christian Cool
Thema: Aveo Rückfahrlicht ohne Funktion
Steely

Antworten: 6
Hits: 1.764
07.03.2020 21:37 Forum: Technik/Elektrik


Danke Petrie,

Ich schaue mir das mal an, vielleicht erkennt man ja schon etwas. Appes Kabel oder so.

Ich werde berichten...
Thema: Aveo Rückfahrlicht ohne Funktion
Steely

Antworten: 6
Hits: 1.764
RE: Rückfahrlicht ohne Funktion 06.03.2020 07:15 Forum: Technik/Elektrik


...manuelle Schaltung
Thema: Aveo Rückfahrlicht ohne Funktion
Steely

Antworten: 6
Hits: 1.764
Rückfahrlicht ohne Funktion 05.03.2020 13:50 Forum: Technik/Elektrik


Hallo Forengemeinde,

habe folgendes Problem mit unserem 1,4er AVEO T250:

Das Rückfahrlicht funktioniert nicht.

Ich weiß nicht einmal, ob es jemals funktioniert hat.

Leuchtmittel und Sicherungen in Ordnung und trotzdem getauscht.

Könnte mir vorstellen, dass ein Schalter defekt ist.

Frage(n):

-wo sitzt der Schalter und wie komme ich da heran?

-gibt es andere Fehlerquellen?

Danke vorab für Eure Tipps
Thema: Aveo Außenspiegel tauschen
Steely

Antworten: 2
Hits: 709
RE: Außenspiegel tauschen 14.02.2020 17:40 Forum: Reparaturen


Hallo Stephan,

Danke für den Link. Für Aveo hab ich das tatsächlich noch nicht so günstig gesehen. Und in der Beschreibung steht ja Kalos. Wenn das nun nicht nur angeblich sondern tatsächlich gleich ist, wäre das gut.

Dann würde ich allerdings auch fertig lackierte gebrauchte nehmen und bei der Suche eben auch nach dem Kalos schauen.
Thema: Aveo Außenspiegel tauschen
Steely

Antworten: 2
Hits: 709
Außenspiegel tauschen 14.02.2020 09:38 Forum: Reparaturen


Hallo,

eigentlich ist dies eine Kombination aus "Suche" und "technischer Frage", daher also vielleicht hier nicht ganz korrekt.

Ich bin auf der Suche nach einem linken Außenspiegel für mein Modell.

Sollte ich keinen in Wagenfarbe finden (anthrazit), würde ich auch zwei gleiche nehmen.

Mir würde der auch der Korpus (ohne Halterung) reichen, sofern man dies trennen kann.

Aufgrund der scheinbar relativ geringen Angebotsmenge stellt sich mir die Frage, ob hier auch die Spiegel vom Kalos passen würden.

Die Spiegel sind elektrisch verstellbar und beheizt.

Freue mich auf Infos und Angebote.


PS: da ich zu doof bin, ein Bild einzustellen, habe ich hier mal einen Link angehängt, der Farbe und Modell des Fahrzeuges zeigt.
https://www.onlinefussmatten.de/fussmatt...type-1/velours/
Thema: Aveo Mal wieder Motorkontrollleuchte an.
Steely

Antworten: 13
Hits: 1.215
17.12.2019 21:57 Forum: Motor/Getriebe/Auspuff


Danke, ich werde das morgen mal ausprobieren. Hab ja Urlaub.

Scheue mich, den Wagen auf unbestimmte Zeit wieder abzugeben. Wer weiß, was der dann da einbaut.

Wir sind eigentlich zufrieden mit dem Wagen. (Bald ist auch die erste Tankfüllung leer, dann weiß ich auch, was der Wagen verbraucht.)

Habe den Kauf bis jetzt nicht bereut. Werde versuchen, so viel wie möglich selber zu machen mit Hilfe des Forums.

Ansonsten kommt der Wagen ab nächstes Jahr in die Hände der Werkstatt meines Vertrauens.

Werd wieder berichten, wie ich der Sonde Herr werde...
Thema: Aveo Mal wieder Motorkontrollleuchte an.
Steely

Antworten: 13
Hits: 1.215
17.12.2019 20:49 Forum: Motor/Getriebe/Auspuff


Hallo Norman,

Zu spät gelesen mit dem nicht löschen.

Heute ist die Lampe wieder angegangen. Ich habe ausgelesen. Keinen Fehler gefunden. Lampe wieder aus. Mal sehen wie lange?

Den Wagen wieder zum Händler bringen habe ich auch schon überlegt. Dann ist er aber wieder Tage weg.

1. Wo finde ich denn den eventuell nur korrodierten Stecker?
2. Was würde denn so eine Sonde Kosten?
3. Wenn das Problem bekannt ist, wie bekommt man es denn endgültig in den Griff?

Das gute ist, dass ich den Fehler bisher löschen kann und dass es keinen Leistungsverlust gibt.

Wenn das allerdings jetzt ein Dauerzustand ist, werd ich meiner Frau sagen, dass wir den Wagen nochmal abgeben müssen.
Thema: Aveo Mal wieder Motorkontrollleuchte an.
Steely

Antworten: 13
Hits: 1.215
15.12.2019 19:56 Forum: Motor/Getriebe/Auspuff


Super, vielen Dank für diese umfangreiche Info.

Habe tatsächlich auch keine Leistungsminderung festgestellt.

Bin erstmal Happy, dass ich das überhaupt lesen und löschen kann.

Mal sehen wann der Fehler wieder Auftritt.

Nochmal danke, fühle mich hier gut aufgehoben mit unserem Chevy.
Thema: Aveo Mal wieder Motorkontrollleuchte an.
Steely

Antworten: 13
Hits: 1.215
15.12.2019 17:38 Forum: Motor/Getriebe/Auspuff


Danke,

Wie dämlich, hab direkt draufgeglotzt und nicht gesehen.

Fehler p0141 heatet oxygen Sensor circuit malfunction. (Habe ein screenshot gemacht aber weiß nicht wie man Bilder hochläd)

Fehler ausgelesen und gelöscht, Lampe ist jetzt (erstmal) aus.

Super. Very Happy

Aber kann mir das jemand übersetzen bitte?
Thema: Aveo Mal wieder Motorkontrollleuchte an.
Steely

Antworten: 13
Hits: 1.215
15.12.2019 12:21 Forum: Motor/Getriebe/Auspuff


Habe so ein Diagnose Bluetooth Teil.

Wo bitte finde ich den Sockel? Sad
Thema: Aveo Mal wieder Motorkontrollleuchte an.
Steely

Antworten: 13
Hits: 1.215
RE: Mal wieder Motorkontrollleuchte an. 14.12.2019 14:04 Forum: Motor/Getriebe/Auspuff


Okay, da muss ich warten bis ich das nächste mal in die Werkstatt komme.

Oder geht auch so was?

http://vi.raptor.ebaydesc.com/ws/eBayISA...557085000&ver=0
Thema: Aveo Mal wieder Motorkontrollleuchte an.
Steely

Antworten: 13
Hits: 1.215
Mal wieder Motorkontrollleuchte an. 14.12.2019 12:29 Forum: Motor/Getriebe/Auspuff


Hallo Leute,

Hatte es direkt auf der Fahrt nach dem Autokauf nach Hause: orangene Motorkontrollleuchte an und verminderte Leistung. Danach Gaspedal ausgebaut kontrolliert und eingebaut und Zündkerzen kontrolliert und gewechselt.

Alles ok, Lampe aus und volle Leistung.

Jetzt nach rund 400km plötzlich wieder die gleiche Lampe an, jedoch scheinbar keinerlei Einschränkung. Auto läuft gut und ruhig, trotzdem geht auch nach mehrmaligem starten die Lampe nicht aus.

Muss ich jetzt ständig den Fehler auslesen lassen, damit die Lampe nicht nervt oder was habt ihr für Erfahrungen mit diesem Problem?

Freue mich auf eure Tipps
Thema: Aveo Poltergeräusche von vorn
Steely

Antworten: 7
Hits: 873
RE: Poltergeräusche von vorn 14.12.2019 12:20 Forum: Reifen/Fahrwerk


Zitat:
Original von berndsonklesam
Na da wünsch ich Dir Glück, dass das ein Treffer ist.

Bei mir hatten beide Koppelstangen viel Spiel, aber nach dem Erneuern war das Poltern leider immer noch da.


Okay, dann kommen die Domlager als nächstes dran. Hauptsache erstmal, dass es nicht gefährlich ist.


Radlager kann ich gemäß meinem Werkstattmeister übrigens ausschliessen.
Thema: Aveo Temperaturanzeige Wasser geht spät hoch
Steely

Antworten: 4
Hits: 1.360
13.12.2019 14:15 Forum: Technik/Elektrik


Okay danke. Das probiere ich bei Zeiten aus.
Thema: Aveo Poltergeräusche von vorn
Steely

Antworten: 7
Hits: 873
RE: Poltergeräusche von vorn 13.12.2019 14:12 Forum: Reifen/Fahrwerk


Also ich hatte den Wagen gerade auf der Bühne. Die Koppelstange links hat dermassen Spiel, dass nur die es sein kann. Rechts wurde neu gemacht.

Hätte beim TÜV sofort auffallen müssen. Da hat wohl jemand die Kontrolle verloren.

Naja, so ein Teil kostet wohl nur 17 Euro und dafür Ruf ich da jetzt nicht mehr an. Ansonsten hat mein Werkstattmeister ihn für gut befunden. Motor ist auch trocken.

Mache die Koppelstange im Januar und dann schauen wir mal ob die Geräusche dann weg sind oder ob noch etwas anderes stört.

Danke euch erst mal..
Thema: Aveo Poltergeräusche von vorn
Steely

Antworten: 7
Hits: 873
Poltergeräusche von vorn 13.12.2019 09:41 Forum: Reifen/Fahrwerk


Hallo Foren- Gemeinde ,

Ich habe Poltergeräusche, die aus dem Bereich der Vorderachse kommen. Nicht permanent aber manchmal.

Bei der Probefahrt ist mir das nicht gross aufgefallen, jetzt nervt es langsam.

Seit dem Kauf ca. 300km gefahren.

Der frische TÜV lautet übrigens auf "ohne Mängel ", trotzdem musste ich ja bereits die vergammelte Kennzeichenbeleuchtung richten.

Kann der TÜV auch im Bereich der Vorderachse etwas übersehen haben oder ist das vielleicht nur eine Kleinigkeit?

Auf der Bahn läuft er gut und ruhig, wie ein Großer.

Kann mich bei dem Wetter, es schneit gerade, nicht drunter legen. Würde am liebsten nochmal zum Verkäufer fahren, aber mit welchem Ergebnis? Er wird wohl sagen, ich sei ja Probe gefahren.

Freue mich auf eure Tipps
Zeige Beiträge 1 bis 20 von 36 Treffern Seiten (2): [1] 2 nächste »

Impressum

CT Security System 3.0.7: © 2006 Frank John & cback.de

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH